<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#0072ce"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/bHbz2VzrMYL4k05GWP8L4DhGFNs=/16x16/smart/https://ev100.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/jNRPchj_xkxpVfbtaMXmn2g-SWE=/32x32/smart/https://ev100.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8qWlw3J4IzP2FPQY6qe-tPY1IQw=/192x192/smart/https://ev100.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/zUYiGn0f4xuoCjH2bEhEEkLOhiU=/256x256/smart/https://ev100.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WRFf5sjrNH93XGZVauh11SLWSvY=/180x180/smart/https://ev100.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/1_uJOQVphXSswUlGzs1BMoM1iog=/1200x630/smart/nginx/o/2018/05/07/7830794t1h4cd9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Artistid kingivad EV100 emadepäevaks uued lastelaulud"><meta property="og:url" content="https://ev100.postimees.ee/4484624/artistid-kingivad-ev100-emadepaevaks-uued-lastelaulud"><meta property="og:site_name" content="EV100"><meta property="og:description" content="Eesti Vabariigi 100. sünnipäeva puhul toimub emadepäeva pidulik aktus-kontsert esmakordselt Tallinna Vabaduse väljakul. 13. mai südapäeval algava kahetunnise kontserdi korraldab Eesti Meestelaulu Selts ning esmakordselt kõlavad ka mitu uhiuut lastelaulu."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta name="description" content="Eesti Vabariigi 100. sünnipäeva puhul toimub emadepäeva pidulik aktus-kontsert esmakordselt Tallinna Vabaduse väljakul. 13. mai südapäeval algava kahetunnise kontserdi korraldab Eesti Meestelaulu Selts ning esmakordselt kõlavad ka mitu uhiuut lastelaulu."><meta name="keywords" content="Eesti, eesti naisliit, eesti raadio, eesti vabariik, etv, ev100, Hirvo Surva, Kuressaare, Narva, Pärnu, Tallinn, Tallinn Ülikool, vabadus"><meta name="cXenseParse:recs:publishtime" content="2018-05-07T17:20:43+03:00"><meta property="article:modified_time" content="2018-05-07T17:20:43+03:00"><meta name="cXenseParse:articleid" content="4484624"><meta name="cXenseParse:taxonomy" content="ev100/uudised"><link rel="canonical" href="https://ev100.postimees.ee/4484624/artistid-kingivad-ev100-emadepaevaks-uued-lastelaulud"><link rel="alternate" href="https://m.postimees.ee/section/3351/4484624"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ev100.postimees.ee/rss"><title>Artistid kingivad EV100 emadepäevaks uued lastelaulud - Uudised - EV100</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-5215ea5ef161cc975bf5.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #0072ce;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0072ce;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0072ce;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0072ce 0%, #0072ce 100%);
    color: #0072ce;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 114, 206, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3351 article-4484624"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">esmaspäev, 7. mai 2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ev100.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3351/bc018aa2d8b41cb640227de5e8048576.png" height="50" width="234" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://ev100.postimees.ee/4479712/mev100-peakorraldaja-toelisele-jooksusobrale-on-see-puudlemist-vaart-sundmus" class="quote__text">&quot;Eestis on tõesti arvukalt maratone ja üha suurem väljakutse jooksuhuvilisele on neid üksteisest eristada. Spordisõbrad otsivad uusi võimalusi ja ehedust. MEV100 seda kahtlema pakub.&quot; </a><a href="https://ev100.postimees.ee/4479712/mev100-peakorraldaja-toelisele-jooksusobrale-on-see-puudlemist-vaart-sundmus" class="quote__author section-border-color"><span class="slab section-font-color">MEV100 peakorraldaja Vahur Mäe</span></a></div><a href="https://ev100.postimees.ee/4479712/mev100-peakorraldaja-toelisele-jooksusobrale-on-see-puudlemist-vaart-sundmus" class="quote__image"><img src="//f11.pmo.ee/TJDz5vOeBPDICKQbOXZ3Ev0B7sU=/72x72/smart/nginx/o/2018/04/27/7811322t1h4cd3.png" srcset="//f11.pmo.ee/TJDz5vOeBPDICKQbOXZ3Ev0B7sU=/72x72/smart/nginx/o/2018/04/27/7811322t1h4cd3.png, //f11.pmo.ee/aoYKU5fWWlpWk-Y_WQOWKRevhH8=/144x144/smart/nginx/o/2018/04/27/7811322t1h4cd3.png 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://siil2018.postimees.ee" target="_self" class="menu-item menu-item--important">Siil 2018</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">Avaleht</a></div><div><a href="https://ev100.postimees.ee/section/3353" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://ev100.postimees.ee/section/3395" target="_self" class="menu-item">Minu Eesti</a></div><div><a href="https://ev100.postimees.ee/section/3393" target="_self" class="menu-item">Galerii</a></div><div><a href="http://ev100.postimees.ee/events" target="_blank" class="menu-item">Sündmused</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="3351" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://ev100.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3351/bc018aa2d8b41cb640227de5e8048576.png" height="45" width="211" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"><div class="section-branding-bg"><a href="https://ev100.postimees.ee" class="section-branding section-branding--ev100 flex flex--align-items-center flex--justify-content-space-between section-bg-color"><img src="/v5/img/section-branding/ev100/ev100-logo.svg" class="section-branding__image-align-left" width="105" height="105" alt="EV100"><div class="section-branding__description"><span>Eesti Vabariik 100</span><br><span>Teeme Eestile kingitusi!</span></div><img src="/v5/img/section-branding/ev100/postimees_white.svg" class="section-branding__image-align-right" width="157" height="31" alt="Postimees"></a></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ev100.postimees.ee">EV100</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ev100.postimees.ee/section/3353">Uudised</a></li><li class="breadcrumb-item">Artistid kingivad EV100 emadepäevaks uued lastelaulud</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Artistid kingivad EV100 emadepäevaks uued lastelaulud</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/111163" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/ZXwcrfkO2yiGBXPDeD9_IRWRjXQ=/40x40/smart/nginx/o/2017/04/18/6563531t1h9db9.png" srcset="//f12.pmo.ee/ZXwcrfkO2yiGBXPDeD9_IRWRjXQ=/40x40/smart/nginx/o/2017/04/18/6563531t1h9db9.png, //f12.pmo.ee/n3Dh9o2YSQS4mFABw-jXAW0hG70=/80x80/smart/nginx/o/2017/04/18/6563531t1h9db9.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">EV100 portaal</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ev100.postimees.ee/4484624/artistid-kingivad-ev100-emadepaevaks-uued-lastelaulud%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Artistid kingivad EV100 emadepäevaks uued lastelaulud&url=https://ev100.postimees.ee/4484624/artistid-kingivad-ev100-emadepaevaks-uued-lastelaulud?utm_source=ev100.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Artistid kingivad EV100 emadepäevaks uued lastelaulud&body=Tervitus,%20loe%20siit%3A%20https://ev100.postimees.ee/4484624/artistid-kingivad-ev100-emadepaevaks-uued-lastelaulud" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://ev100.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://ev100.postimees.ee/4484624/artistid-kingivad-ev100-emadepaevaks-uued-lastelaulud/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">7. mai 2018, 17:20</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7830794" image-url="//f9.pmo.ee/BC6UXCyjohPu4ee1C9FiFdAXqvw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/07/7830794t1h4cd9.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7830794)" src="//f9.pmo.ee/sUQzRwDIGUj9BqXRMywHYxb9wIQ=/685x410/smart/nginx/o/2018/05/07/7830794t1h4cd9.jpg" srcset="//f9.pmo.ee/sUQzRwDIGUj9BqXRMywHYxb9wIQ=/685x410/smart/nginx/o/2018/05/07/7830794t1h4cd9.jpg, //f9.pmo.ee/znHlWDyjYzr9pcPMRIdFzeujKjw=/1370x820/smart/nginx/o/2018/05/07/7830794t1h4cd9.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Foto: pixabay.com</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eesti Vabariigi 100. sünnipäeva puhul toimub emadepäeva pidulik aktus-kontsert esmakordselt Tallinna Vabaduse väljakul. 13. mai südapäeval algava kahetunnise kontserdi korraldab Eesti Meestelaulu Selts ning esmakordselt kõlavad ka mitu uhiuut lastelaulu.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7ps55swedu" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-93ie49ib4d" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Eesti Meestelaulu Seltsi juhatuse esimehe <strong>Hirvo Surva</strong> sõnul üllatavad armastatud artistid emasid, tulevasi lauljaid ja kontserdipublikut uute lauludega, mis jäävad meenutama tavalisest erilisemat EV100 emadepäeva.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Emadepäeval kõlavad tuliuued lastelaulud näiteks <strong>Lenna Kuurmaa, Ott Leplandi, Jaan Pehki, Eeva Talsi, Liisi Koiksoni </strong>ja <strong>Jalmar Vabarna </strong>sulest ning esituses," loetles Surva autorite-esitajte nimesid. Uhiuued lastelaulud kõlavad Eesti Raadio lastelalulustuudio laste esituses ning laulmas on ka autorid ise.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p><span style="color:#d35400;">Kontserdil astuvad armastatud Eesti artistidega üles ka korraldajad ise ehk Eesti Meestelaulu Seltsi üle-Eestiline poistekoor "Kalev", Rahvusooper Estonia poistekoori meeskvintett, Tallinna Ülikooli meeskoor, Üle-Eestiline Noorte Sümfooniaorkester ning Eesti Raadio laulustuudio koorid.</span></p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Juubeliaasta puhul on traditsiooniline aktus-kontsert <strong>toodud</strong> Estonia  kontserdisaalist <strong>välja Vabaduse väljakule</strong> ja seega avatud kõigile. Kontserdil esineb kõnega Eesti Vabariigi president, Eesti Naisliit annab üle Aasta ema 2018 tiitli. Emadepäeva kontserti saab nautida ka tavapäraselt ETV vahendusel.</p></div><div class="article-body__item article-body__item--cxense-recommendations"><cxense-recommendations title="Soovitame lugeda" :article-id="4484624"></cxense-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>ETV elamussaadete juhi Karmel Killandi sõnul juhatavad otseülekande EV100 emadepäeva kontserdist sisse emadele pühendatud "Prillitoos", "Hommik Anuga" ja "Lotte lood". "Ning seejärel, veidi enne 13. mai keskpäeva algabki otseülekanne Vabaduse väljakult," viitas Killandi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Emadel on oluline koht meie südametes ja ühiskonnas ning koos Eesti Meestelaulu Seltsiga kingime rõõmuga emadele ühe erilise päeva," kinnitas EV100 suursündmuste juht <strong>Margus Kasterpalu</strong>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuid tegevust jagub neilegi, kel sel päeval hoovis matkamise soov.  Sest kuues Eesti linnas saab kaasa lüüa vahvates peredele mõeldud <strong>EV100 emadepäeva kärumatkadel</strong>."</p></div><div class="article-body__item article-body__item--htmlElement"><div style="background:#eeeeee;border:1px solid #cccccc;padding:5px 10px;"><p><span style="color:#2980b9;"><strong>EV100 emadepäeva kärumatk</strong></span></p><p><span style="color:#2980b9;">13. mail kell <strong>10.30-12.00</strong> toimuvad EV100 emadepäeva kärumatkad Kuressaares, Narvas, Pärnus, Rakveres, Tallinnas ja Viljandis. Osalema on oodatud pered koos lastega, olgu nad kärudes, kandelinades või omal jalal. Lähemalt loe kärumatkade kohta <strong><a href="http://www.ev100.ee/emadepaev" target="_blank">SIIT</a></strong>.</span></p></div></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/72006/eesti-naisliit">eesti naisliit</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/56085/eesti-raadio">eesti raadio</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/28596/eesti-vabariik">eesti vabariik</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/907/etv">etv</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/471497/ev100">ev100</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/38646/hirvo-surva">Hirvo Surva</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/10755/kuressaare">Kuressaare</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/11281/narva">Narva</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/8579/parnu">Pärnu</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/8409/tallinn">Tallinn</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/536195/tallinn-ulikool">Tallinn Ülikool</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/12221/vabadus">vabadus</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4484624"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4484624" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0072ce" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4484624" :comment-count="0" article-url="https://ev100.postimees.ee/4484624/artistid-kingivad-ev100-emadepaevaks-uued-lastelaulud"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-285wknajvf" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-frzwc0f2qh" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-41t6znm61f" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/4483448/100-aastat-eesti-luuret-ja-vastuluuret-sugav-pilk-saladuslikku-eriteenistuste-maailma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/kjqW69deyoAbQmqyA4MRcZYyLls=/1000x435/smart/nginx/o/2018/05/04/7824298t1h0199.jpg" data-lazy-src-x2="//f12.pmo.ee/f-7EB2M3EdGNL2wF9d8639GKb0g=/2000x870/smart/nginx/o/2018/05/04/7824298t1h0199.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a> <a href="https://ev100.postimees.ee/4483448/100-aastat-eesti-luuret-ja-vastuluuret-sugav-pilk-saladuslikku-eriteenistuste-maailma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;100 aastat Eesti luuret ja vastuluuret&quot; – sügav pilk saladuslikku eriteenistuste maailma</span> </a><a href="https://ev100.postimees.ee/4483448/100-aastat-eesti-luuret-ja-vastuluuret-sugav-pilk-saladuslikku-eriteenistuste-maailma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/4482829/juubeliaasta-talgupaevale-on-registreeritud-ligi-400-varvimistalgut" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/k29pFN6VdjzlLBbuPjCO9fqJJ6M=/335x190/smart/nginx/o/2018/05/03/7822450t1h0a6a.jpg" data-lazy-src-x2="//f8.pmo.ee/7JtQQo2i7JUr4rduyPqYJ4f9ogY=/670x380/smart/nginx/o/2018/05/03/7822450t1h0a6a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100.postimees.ee/section/3395" class="list-article__section-label slab" style="color: #0072ce">Minu Eesti</a> <a href="https://ev100.postimees.ee/4482829/juubeliaasta-talgupaevale-on-registreeritud-ligi-400-varvimistalgut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juubeliaasta talgupäevale on registreeritud ligi 400 värvimistalgut</span> </a><a href="https://ev100.postimees.ee/4482829/juubeliaasta-talgupaevale-on-registreeritud-ligi-400-varvimistalgut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/4482813/kinodesse-joudis-kuue-naisautori-uhislooming-ev100-dokumentaalfilm-juured" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/1uIGhYtXGMgYJcb1pZOOQbjvWtE=/335x190/smart/nginx/o/2018/04/20/7798970t1hc4a1.jpg" data-lazy-src-x2="//f12.pmo.ee/ZBAxcDbE_n07UnhVQ_TpdTV2KG4=/670x380/smart/nginx/o/2018/04/20/7798970t1hc4a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a> <a href="https://ev100.postimees.ee/4482813/kinodesse-joudis-kuue-naisautori-uhislooming-ev100-dokumentaalfilm-juured" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinodesse jõudis kuue naisautori ühislooming: EV100 dokumentaalfilm &quot;Juured&quot;</span> </a><a href="https://ev100.postimees.ee/4482813/kinodesse-joudis-kuue-naisautori-uhislooming-ev100-dokumentaalfilm-juured" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/4482750/emadepaev-algab-ule-eestilise-karumatkaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Pd2OoayFKs2ahzdm_TvSFHPOhaA=/685x350/smart/nginx/o/2018/05/03/7822302t1h95d0.jpg" data-lazy-src-x2="//f8.pmo.ee/sHgVzW7pU5k0JMqSnxLsi_paxJY=/1370x700/smart/nginx/o/2018/05/03/7822302t1h95d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a> <a href="https://ev100.postimees.ee/4482750/emadepaev-algab-ule-eestilise-karumatkaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Emadepäev algab üle-Eestilise kärumatkaga </span></a><a href="https://ev100.postimees.ee/4482750/emadepaev-algab-ule-eestilise-karumatkaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/4481586/juubeliaasta-toob-kuus-suurt-toidusundmust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/X4p4WNiIeqk-a3buGde6CmKUu6U=/335x190/smart/nginx/o/2018/05/01/7819201t1ha7c3.jpg" data-lazy-src-x2="//f12.pmo.ee/FLI1dwnRTmq6RaJXbWQh2dYr1wo=/670x380/smart/nginx/o/2018/05/01/7819201t1ha7c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a> <a href="https://ev100.postimees.ee/4481586/juubeliaasta-toob-kuus-suurt-toidusundmust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juubeliaasta toob kuus suurt toidusündmust </span></a><a href="https://ev100.postimees.ee/4481586/juubeliaasta-toob-kuus-suurt-toidusundmust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/4481335/eesti-ja-soome-valitsused-peavad-tallinnas-ajaloolise-istungi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/v2G1yU39Q_5cpMCMPT9X0NuEX7o=/335x190/filters:focal(285x0:1354x1101)/nginx/o/2017/06/08/6760673t1hab1f.jpg" data-lazy-src-x2="//f12.pmo.ee/vWv56w-9Yc3nMPcM30pz1sHhLFs=/670x380/filters:focal(285x0:1354x1101)/nginx/o/2017/06/08/6760673t1hab1f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a> <a href="https://ev100.postimees.ee/4481335/eesti-ja-soome-valitsused-peavad-tallinnas-ajaloolise-istungi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti ja Soome valitsused peavad Tallinnas ajaloolise istungi </span></a><a href="https://ev100.postimees.ee/4481335/eesti-ja-soome-valitsused-peavad-tallinnas-ajaloolise-istungi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/4481376/maikuu-juubelimatkad-kutsuvad-seiklema-ja-looduskaitsealasid-avastama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/ZJ2RxZ0vCmH9hAGfEKtPK-kDVSA=/685x350/smart/nginx/o/2018/05/01/7817604t1hed09.jpg" data-lazy-src-x2="//f8.pmo.ee/FkQ5qU-utPuwc8_phU7Zv9o5hx8=/1370x700/smart/nginx/o/2018/05/01/7817604t1hed09.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a> <a href="https://ev100.postimees.ee/4481376/maikuu-juubelimatkad-kutsuvad-seiklema-ja-looduskaitsealasid-avastama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maikuu juubelimatkad kutsuvad seiklema ja looduskaitsealasid avastama </span></a><a href="https://ev100.postimees.ee/4481376/maikuu-juubelimatkad-kutsuvad-seiklema-ja-looduskaitsealasid-avastama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4479628/jarelvaadatav-ivo-juurvee-esitles-raamatut-100-aastat-luuret-ja-vastuluuret-eestis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/eFrXSEsAqvWtuVbp8tGhMZDPNTw=/335x190/filters:focal(429x160:2658x2693)/nginx/o/2018/05/04/7823478t1h9a24.jpg" data-lazy-src-x2="//f8.pmo.ee/CVH7jG7cDzlw_O7UEDWJTycp124=/670x380/filters:focal(429x160:2658x2693)/nginx/o/2018/05/04/7823478t1h9a24.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">37:43</span></span></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a> <a href="https://kultuur.postimees.ee/4479628/jarelvaadatav-ivo-juurvee-esitles-raamatut-100-aastat-luuret-ja-vastuluuret-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Ivo Juurvee esitles raamatut «100 aastat luuret ja vastuluuret Eestis»</span> <span class="list-article__additional-headline">Lisatud galerii </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/4479628/jarelvaadatav-ivo-juurvee-esitles-raamatut-100-aastat-luuret-ja-vastuluuret-eestis/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://kultuur.postimees.ee/4479628/jarelvaadatav-ivo-juurvee-esitles-raamatut-100-aastat-luuret-ja-vastuluuret-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://kultuur.postimees.ee/4479628/jarelvaadatav-ivo-juurvee-esitles-raamatut-100-aastat-luuret-ja-vastuluuret-eestis" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/8c7LOPhlYHZ749zH-jFGffghPgM=/230x130/filters:focal(296x140:486x347)/nginx/o/2018/04/27/7810849t1h5927.jpg" srcset="//f9.pmo.ee/8c7LOPhlYHZ749zH-jFGffghPgM=/230x130/filters:focal(296x140:486x347)/nginx/o/2018/04/27/7810849t1h5927.jpg, //f9.pmo.ee/3VkxNMnoIPToaw9OvLnQdXhi7qE=/460x260/filters:focal(296x140:486x347)/nginx/o/2018/04/27/7810849t1h5927.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">37:43</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/4481322/on-aeg-istutada-eesti-100-tamme" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/ahxpVzVe7DERYG0D0ULdacYEdKE=/335x190/filters:focal(14x20:956x485)/nginx/o/2018/05/01/7817152t1h1914.jpg" data-lazy-src-x2="//f8.pmo.ee/KGXu4ojZMIGg-gNKHfiqQdWQcOk=/670x380/filters:focal(14x20:956x485)/nginx/o/2018/05/01/7817152t1h1914.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a> <a href="https://ev100.postimees.ee/4481322/on-aeg-istutada-eesti-100-tamme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">On aeg istutada &quot;Eesti 100 tamme&quot; </span></a><a href="https://ev100.postimees.ee/4481322/on-aeg-istutada-eesti-100-tamme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/4480693/nadala-ulevaade-kihelkonnavarvid-tammepuud-ja-juurtega-eesti-lood" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/E4gD2E9L4I8V-BHi_g-CcFaugdg=/685x350/smart/nginx/o/2018/04/30/7815875t1h1fbb.jpg" data-lazy-src-x2="//f12.pmo.ee/ZUsLtvorvgUMjdhODpgta9-V1CU=/1370x700/smart/nginx/o/2018/04/30/7815875t1h1fbb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a> <a href="https://ev100.postimees.ee/4480693/nadala-ulevaade-kihelkonnavarvid-tammepuud-ja-juurtega-eesti-lood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala ülevaade: kihelkonnavärvid, tammepuud ja juurtega Eesti lood</span> </a><a href="https://ev100.postimees.ee/4480693/nadala-ulevaade-kihelkonnavarvid-tammepuud-ja-juurtega-eesti-lood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dar2x9fjg8" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v0kdy150bj" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/4480035/seltsimees-laps-uletas-maagilise-100-000-piiri" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/p_OeT7W1qg18xU-tmhIKn8k5X7w=/685x350/filters:focal(14x14:1052x605)/nginx/o/2018/04/27/7812566t1h5783.jpg" data-lazy-src-x2="//f8.pmo.ee/XmPWgNQuGk8EfrBXmfGf4Fc9XXU=/1370x700/filters:focal(14x14:1052x605)/nginx/o/2018/04/27/7812566t1h5783.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a> <a href="https://ev100.postimees.ee/4480035/seltsimees-laps-uletas-maagilise-100-000-piiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Seltsimees laps&quot; ületas maagilise 100 000 piiri</span> </a><a href="https://ev100.postimees.ee/4480035/seltsimees-laps-uletas-maagilise-100-000-piiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/4479539/voru-linnast-saab-eesti-juubeliaastal-tantsupealinn" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Ue9fp6Lw7s6X61ApJ4sK1k6ZKu8=/335x190/filters:focal(2x273:1971x1027)/nginx/o/2018/04/27/7810794t1h670e.jpg" data-lazy-src-x2="//f9.pmo.ee/AUl5T-ja4nvso1rr-j4qoN0S_ME=/670x380/filters:focal(2x273:1971x1027)/nginx/o/2018/04/27/7810794t1h670e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a> <a href="https://ev100.postimees.ee/4479539/voru-linnast-saab-eesti-juubeliaastal-tantsupealinn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võru linnast saab Eesti juubeliaastal tantsupealinn</span> </a><a href="https://ev100.postimees.ee/4479539/voru-linnast-saab-eesti-juubeliaastal-tantsupealinn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/4479121/sajand-muusikas-toob-kokku-baltimaade-jazzitipud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/akZAP5vt7VNWVzsncHXRN1d7RxU=/335x190/smart/nginx/o/2018/04/26/7809572t1h9530.png" data-lazy-src-x2="//f11.pmo.ee/ZVMkhoITcXlv1kb8ryzZYd5O1Eg=/670x380/smart/nginx/o/2018/04/26/7809572t1h9530.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a> <a href="https://ev100.postimees.ee/4479121/sajand-muusikas-toob-kokku-baltimaade-jazzitipud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Sajand muusikas&quot; toob kokku Baltimaade jazzitipud</span> </a><a href="https://ev100.postimees.ee/4479121/sajand-muusikas-toob-kokku-baltimaade-jazzitipud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/4479117/eesti-juubeliaasta-toob-emadepaeva-vabaduse-valjakule" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/XDUwRLwTdEPju4VQLyWtU70p_Q0=/685x350/smart/nginx/o/2018/04/26/7809544t1h0f7d.jpg" data-lazy-src-x2="//f12.pmo.ee/fpy0kx5sHrMpP9AfUGYY0J3nQEQ=/1370x700/smart/nginx/o/2018/04/26/7809544t1h0f7d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a> <a href="https://ev100.postimees.ee/4479117/eesti-juubeliaasta-toob-emadepaeva-vabaduse-valjakule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti juubeliaasta toob emadepäeva Vabaduse väljakule</span> </a><a href="https://ev100.postimees.ee/4479117/eesti-juubeliaasta-toob-emadepaeva-vabaduse-valjakule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/4478583/stuttgarti-animafilmide-festivali-fookus-on-balti-maade-loomingul" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/ygZKZcSsNIstrsB1u1xSSK-fviI=/335x190/smart/nginx/o/2018/04/25/7807941t1hb03a.jpg" data-lazy-src-x2="//f10.pmo.ee/DEbCgPFQVNQJKmZhJDUTbh3rZfU=/670x380/smart/nginx/o/2018/04/25/7807941t1hb03a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a> <a href="https://ev100.postimees.ee/4478583/stuttgarti-animafilmide-festivali-fookus-on-balti-maade-loomingul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stuttgarti animafilmide festivali fookus on Balti maade loomingul</span> </a><a href="https://ev100.postimees.ee/4478583/stuttgarti-animafilmide-festivali-fookus-on-balti-maade-loomingul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/4478565/eesti-vabariigi-juubeliaasta-parimaks-eritooteks-tunnistati-sinimustvalge-jaatis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/_Yd9bHLTyiCCPalwhjJ40nYUkWM=/335x190/filters:focal(6x914:2030x2028)/nginx/o/2018/04/25/7807899t1hce6c.jpg" data-lazy-src-x2="//f11.pmo.ee/8hZEn1a4OWjEBBBLSJ4TtkFe1z4=/670x380/filters:focal(6x914:2030x2028)/nginx/o/2018/04/25/7807899t1hce6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a> <a href="https://ev100.postimees.ee/4478565/eesti-vabariigi-juubeliaasta-parimaks-eritooteks-tunnistati-sinimustvalge-jaatis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Vabariigi juubeliaasta parimaks eritooteks tunnistati sinimustvalge jäätis</span> </a><a href="https://ev100.postimees.ee/4478565/eesti-vabariigi-juubeliaasta-parimaks-eritooteks-tunnistati-sinimustvalge-jaatis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4478380/ev100-tahistamiseks-istutatakse-hiiu-saja-tamme-parki-sajas-tamm" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/n9PN2Kqe8M8Lfjh1oJeJkuvj9Sc=/685x350/filters:focal(70x7:1256x799)/nginx/o/2018/04/25/7807375t1h5309.jpg" data-lazy-src-x2="//f12.pmo.ee/HyCl1UBkBs5tmbLIGUYudgzUcoE=/1370x700/filters:focal(70x7:1256x799)/nginx/o/2018/04/25/7807375t1h5309.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4478380/ev100-tahistamiseks-istutatakse-hiiu-saja-tamme-parki-sajas-tamm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EV100 tähistamiseks istutatakse Hiiu saja tamme parki sajas tamm</span> </a><a href="https://tallinn.postimees.ee/4478380/ev100-tahistamiseks-istutatakse-hiiu-saja-tamme-parki-sajas-tamm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/4477664/norra-kroonprints-ja-printsess-istutavad-eestisse-oma-tammepuu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/XiKLdfgnKs1VHJWlIqlHgsB11f4=/335x190/smart/nginx/o/2018/04/24/7805845t1h03d6.jpg" data-lazy-src-x2="//f10.pmo.ee/8TEx5ppeIUocg59nMVpCV33IaTY=/670x380/smart/nginx/o/2018/04/24/7805845t1h03d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a> <a href="https://ev100.postimees.ee/4477664/norra-kroonprints-ja-printsess-istutavad-eestisse-oma-tammepuu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norra kroonprints ja –printsess istutavad Eestisse oma tammepuu</span> </a><a href="https://ev100.postimees.ee/4477664/norra-kroonprints-ja-printsess-istutavad-eestisse-oma-tammepuu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/4477635/kontserdilavale-jouab-muusikaline-balti-kett" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/0PN__ZyCXpu3JC6WH_L5M-1Cg-g=/335x190/smart/nginx/o/2018/04/24/7805792t1hb85e.jpg" data-lazy-src-x2="//f11.pmo.ee/tCEWHlbex3OdJFyyxDCr9xo3RzI=/670x380/smart/nginx/o/2018/04/24/7805792t1hb85e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a> <a href="https://ev100.postimees.ee/4477635/kontserdilavale-jouab-muusikaline-balti-kett" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontserdilavale jõuab muusikaline &quot;Balti kett&quot;</span> </a><a href="https://ev100.postimees.ee/4477635/kontserdilavale-jouab-muusikaline-balti-kett" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/4476964/vali-meeleparane-mahlakuu-viimane-nadal-toob-palju-meeleolukat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/RRAkqduIoUvvd_8fOA-8xh1eHac=/685x350/filters:focal(0x285:1920x1114)/nginx/o/2018/04/23/7804436t1h9995.jpg" data-lazy-src-x2="//f10.pmo.ee/U1Z1hkDz0O_vjFd8y5nDf-m54co=/1370x700/filters:focal(0x285:1920x1114)/nginx/o/2018/04/23/7804436t1h9995.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a> <a href="https://ev100.postimees.ee/4476964/vali-meeleparane-mahlakuu-viimane-nadal-toob-palju-meeleolukat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vali meelepärane: mahlakuu viimane nädal toob palju meeleolukat</span> </a><a href="https://ev100.postimees.ee/4476964/vali-meeleparane-mahlakuu-viimane-nadal-toob-palju-meeleolukat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zqo89lxori" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xs8u25hom6" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4484617/kriminaalsed-lood-taavi-aasa-valitsemisajal" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/0yOJfG7hD0rmx_km06c0VKB42jo=/1000x435/filters:focal(713x844:3913x3478)/nginx/o/2018/05/07/7830769t1h7e44.jpg" data-lazy-src-x2="//f7.pmo.ee/rINhs5KAHyf_a2jM9b9g-8hzwYI=/2000x870/filters:focal(713x844:3913x3478)/nginx/o/2018/05/07/7830769t1h7e44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4484617/kriminaalsed-lood-taavi-aasa-valitsemisajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülevaade: kriminaalsed lood Taavi Aasa valitsemisajal</span> </a><a href="https://tallinn.postimees.ee/4484617/kriminaalsed-lood-taavi-aasa-valitsemisajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4484446/koalitsioonikaaslased-laidavad-simsoni-maaruse-olulise-pohimotte-maha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/qmbJ6YmgonOyPokCPHKY4ih0y-g=/335x190/filters:focal(1012x545:3731x3050)/nginx/o/2018/04/24/7805778t1h25e0.jpg" data-lazy-src-x2="//f8.pmo.ee/3825D6Jd-vLqRtVQcZ3DbOGvtMM=/670x380/filters:focal(1012x545:3731x3050)/nginx/o/2018/04/24/7805778t1h25e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4484446/koalitsioonikaaslased-laidavad-simsoni-maaruse-olulise-pohimotte-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koalitsioonikaaslased laidavad Simsoni määruse olulise põhimõtte maha </span></a><a href="https://poliitika.postimees.ee/4484446/koalitsioonikaaslased-laidavad-simsoni-maaruse-olulise-pohimotte-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4484609/yandex-ohtliku-olukorra-pohjustanud-taksojuht-saab-range-hoiatuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/j57mbm_dqgaD6QCxI1-74gcIZdI=/335x190/smart/nginx/o/2018/05/03/7822967t1heffb.jpg" data-lazy-src-x2="//f7.pmo.ee/e4-HOW4bdrAVDM2HaoqHZiRUp4E=/670x380/smart/nginx/o/2018/05/03/7822967t1heffb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4484609/yandex-ohtliku-olukorra-pohjustanud-taksojuht-saab-range-hoiatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yandex: ohtliku olukorra põhjustanud taksojuht saab range hoiatuse</span> </a><a href="https://tallinn.postimees.ee/4484609/yandex-ohtliku-olukorra-pohjustanud-taksojuht-saab-range-hoiatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://tallinn.postimees.ee/4482963/video-lugeja-pahandab-alles-kaks-paeva-eestis-ja-juba-sellised-debiilikud-liikluses" itemprop="url">VIDEO Lugeja pahandab: alles kaks päeva Eestis ja juba sellised debiilikud liikluses</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4484467/surnuaias-kaik-kustutas-tragi-naise-elukuunla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/H88VlAhvMeKv2HuyudBiS05LuEA=/685x350/smart/nginx/o/2018/05/07/7830432t1hd02f.jpg" data-lazy-src-x2="//f8.pmo.ee/_zsF6jGwzMrtnE3wuGLDyGTKwYM=/1370x700/smart/nginx/o/2018/05/07/7830432t1hd02f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a> <a href="https://sakala.postimees.ee/4484467/surnuaias-kaik-kustutas-tragi-naise-elukuunla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Surnuaias käik kustutas tragi naise eluküünla</span> </a><a href="https://sakala.postimees.ee/4484467/surnuaias-kaik-kustutas-tragi-naise-elukuunla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4484559/tabel-millistele-autodele-sobib-biokutus-ja-millistele-mitte" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/OF0dzOE6pwCnwVqq3fJph-R5YRM=/335x190/smart/nginx/o/2018/05/07/7830512t1h9048.jpg" data-lazy-src-x2="//f7.pmo.ee/eRkaQZwyex4Gu_YGyKRUoKB4O8U=/670x380/smart/nginx/o/2018/05/07/7830512t1h9048.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4484559/tabel-millistele-autodele-sobib-biokutus-ja-millistele-mitte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TABEL: millistele autodele sobib biokütus ja millistele mitte?</span> <span class="list-article__additional-headline">Täiendatud!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/4484559/tabel-millistele-autodele-sobib-biokutus-ja-millistele-mitte/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tarbija24.postimees.ee/4484559/tabel-millistele-autodele-sobib-biokutus-ja-millistele-mitte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4484562/elu24-otsefotod-elina-esitlus-teenis-peaproovis-suure-aplausi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/yzH7XORNLvUD4MsvveNvkalu47g=/335x190/smart/nginx/o/2018/05/07/7830725t1h0df9.jpg" data-lazy-src-x2="//f10.pmo.ee/daZONryAjRmuV2Uyns-6S-2q04s=/670x380/smart/nginx/o/2018/05/07/7830725t1h0df9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">123 fotot</span></span></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4484562/elu24-otsefotod-elina-esitlus-teenis-peaproovis-suure-aplausi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elu24 otsefotod: Elina esitlus teenis peaproovis suure aplausi</span> <span class="list-article__additional-headline">Viimati täiendatud 17:39</span> </a><a href="https://elu24.postimees.ee/4484562/elu24-otsefotod-elina-esitlus-teenis-peaproovis-suure-aplausi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4484605/klopp-toreles-salah-ga-see-pole-see-mida-ma-naha-tahan" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/q-ri9gRdMn6s0nabvblSG9OPAkk=/685x350/filters:focal(66x69:1061x669)/nginx/o/2018/05/07/7830663t1hdcec.jpg" data-lazy-src-x2="//f10.pmo.ee/NYsTFdYqPZqp21Si5jh_gY3a99k=/1370x700/filters:focal(66x69:1061x669)/nginx/o/2018/05/07/7830663t1hdcec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4484605/klopp-toreles-salah-ga-see-pole-see-mida-ma-naha-tahan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klopp tõreles Salah&#39;ga: see pole see, mida ma näha tahan</span> <span class="list-article__additional-headline">Video!</span> </a><a href="https://sport.postimees.ee/4484605/klopp-toreles-salah-ga-see-pole-see-mida-ma-naha-tahan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4484304/galerii-juri-ratas-viis-juha-sipila-vanalinna-koige-ilusama-vaatega-platvormile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/U1jFXB8FsoEBxGOwja4vakfZdvg=/335x190/smart/nginx/o/2018/05/07/7830360t1h4c9f.jpg" data-lazy-src-x2="//f7.pmo.ee/J4tWqe6GtLQawqZhoO_8DexYqRk=/670x380/smart/nginx/o/2018/05/07/7830360t1h4c9f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4484304/galerii-juri-ratas-viis-juha-sipila-vanalinna-koige-ilusama-vaatega-platvormile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Eesti ja Soome valitsus peavad ajaloolise ühise istungi</span> <span class="list-article__additional-headline">Täiendatud!</span> </a><a href="https://www.postimees.ee/4484304/galerii-juri-ratas-viis-juha-sipila-vanalinna-koige-ilusama-vaatega-platvormile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4484577/valimisvoitu-tahistanud-saksa-linnapea-jai-runnakus-ilma-hambast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/YwZ1n8uhYc8PjOTU_DF0mP3uXnY=/335x190/filters:focal(968x105:1880x1149)/nginx/o/2018/05/07/7830565t1h557d.jpg" data-lazy-src-x2="//f12.pmo.ee/M3qrAkTsa9AZUQ2LPvUtrRdLgb0=/670x380/filters:focal(968x105:1880x1149)/nginx/o/2018/05/07/7830565t1h557d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4484577/valimisvoitu-tahistanud-saksa-linnapea-jai-runnakus-ilma-hambast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valimisvõitu tähistanud Saksa linnapea jäi rünnakus ilma hambast</span> </a><a href="https://maailm.postimees.ee/4484577/valimisvoitu-tahistanud-saksa-linnapea-jai-runnakus-ilma-hambast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4484621/tsehhi-peaminister-eitab-novitsoki-tootmist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/kDiTs0BA5gC8VcM2blqO6l-PZ-4=/685x350/smart/nginx/o/2018/04/06/7757315t1h4e41.jpg" data-lazy-src-x2="//f9.pmo.ee/VeDv-WgCtQjYCxGDKyTOQsmX6u4=/1370x700/smart/nginx/o/2018/04/06/7757315t1h4e41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4484621/tsehhi-peaminister-eitab-novitsoki-tootmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tšehhi peaminister eitab Novitšoki tootmist</span> </a><a href="https://maailm.postimees.ee/4484621/tsehhi-peaminister-eitab-novitsoki-tootmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-w44kq5cjqd" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-56tj3az6x0" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-xnrldse6yr" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-osnll4lsqu" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-ywpazo5jcp" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0072ce"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":3351,"type":"section","name":"EV100","description":"Postimehe Eesti Vabariigi 100. sünnipäevale pühendatud teemaleht ev100.postimees.ee toob lugejateni kõik olulisemad juubelisünnipäevaga seotud sündmused, kingitused ja inimesed. ","keywords":["ev100","sünnipäev","juubel","kingitus","eesti vabariigi aastapäev","aastapäev","eesti vabariik 100","ev100 postimees","igal lapsel oma pill","100 tamme","ev100 kunstiprogramm","ev100 raamatusari","ev100 igas külas","hea avalik ruum. sajandi lugu","piret kooli","kse"],"slug":"ev100","language":"et","domain":"ev100.postimees.ee","meta":{"color":"#0072ce","titleBar":"EV100","analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","lotame":"7599"},"ads":{"bpack":"608"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3351\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/3351\/bc018aa2d8b41cb640227de5e8048576.png","width":506,"height":108},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/3351\/0bb7b458b8e6f1dd03b2cc70d11d93e8.svg","width":253,"height":54}},"highlightColor":"#44bff2","editorsChoice":true,"isRootSection":true,"childCount":4,"allowAds":true},"menus":{"mobileSub":3263,"sub":3263,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":3353,"type":"section","name":"Uudised","description":"Postimehe Eesti Vabariigi 100. sünnipäevale pühendatud teemaleht ev100.postimees.ee toob lugejateni kõik olulisemad juubelisünnipäevaga seotud sündmused, kingitused ja inimesed. ","keywords":["ev100","sünnipäev","juubel","kingitus","eesti vabariigi aastapäev","aastapäev","eesti vabariik 100","ev100 postimees","igal lapsel oma pill","100 tamme","ev100 kunstiprogramm","ev100 raamatusari","ev100 igas külas","hea avalik ruum. sajandi lugu","piret kooli","kse"],"slug":"ev100\/uudised","language":"et","domain":"ev100.postimees.ee","meta":{"analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","lotame":"7599"},"ads":{"bpack":"608"},"color":"#0072ce","highlightColor":"#44bff2","logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3351\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/3351\/bc018aa2d8b41cb640227de5e8048576.png","width":506,"height":108},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/3351\/0bb7b458b8e6f1dd03b2cc70d11d93e8.svg","width":253,"height":54}},"titleBar":"Uudised","editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":3263,"sub":3263,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":3351,"type":"section","name":"EV100","description":"Postimehe Eesti Vabariigi 100. sünnipäevale pühendatud teemaleht ev100.postimees.ee toob lugejateni kõik olulisemad juubelisünnipäevaga seotud sündmused, kingitused ja inimesed. ","slug":"ev100","language":"et","domain":"ev100.postimees.ee","meta":{"color":"#0072ce","titleBar":"EV100","ads":{"bpack":"608"},"highlightColor":"#44bff2","logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3351\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/3351\/bc018aa2d8b41cb640227de5e8048576.png","width":506,"height":108},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/3351\/0bb7b458b8e6f1dd03b2cc70d11d93e8.svg","width":253,"height":54}},"editorsChoice":true,"isRootSection":true,"childCount":4}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-5215ea5ef161cc975bf5.js"></script></body></html>