<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#0072ce"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/bHbz2VzrMYL4k05GWP8L4DhGFNs=/16x16/smart/https://ev100.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/jNRPchj_xkxpVfbtaMXmn2g-SWE=/32x32/smart/https://ev100.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8qWlw3J4IzP2FPQY6qe-tPY1IQw=/192x192/smart/https://ev100.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/zUYiGn0f4xuoCjH2bEhEEkLOhiU=/256x256/smart/https://ev100.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WRFf5sjrNH93XGZVauh11SLWSvY=/180x180/smart/https://ev100.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/LUlShFxzt-dy-ik4HMrfuyxZUMA=/1200x630/smart/nginx/o/2018/07/26/11038360t1h79bd.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Üleilmne Üheslaulmine seob Eesti inimesed ühte kogu maailmas"><meta property="og:url" content="https://ev100.postimees.ee/5913962/uleilmne-uheslaulmine-seob-eesti-inimesed-uhte-kogu-maailmas"><meta property="og:site_name" content="EV100"><meta property="og:description" content="EV100 suvise peonädala üheks tähtsündmuseks on üleilmne Üheslaulmine. Eesti taasiseseisvumise aastapäeva eelõhtul, 19. augustil lauldakse Tallinna lauluväljakul ja üle maailma üheskoos kõigile tuntud ning tähenduslikke laule."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta name="description" content="EV100 suvise peonädala üheks tähtsündmuseks on üleilmne Üheslaulmine. Eesti taasiseseisvumise aastapäeva eelõhtul, 19. augustil lauldakse Tallinna lauluväljakul ja üle maailma üheskoos kõigile tuntud ning tähenduslikke laule."><meta name="keywords" content="eesti televisioon, eesti vabariik, ev100, Margus Kasterpalu, Nargenfestival, riigikantselei, Tallinn, Tõnu Kaljuste, Vikerraadio"><link rel="canonical" href="https://ev100.postimees.ee/5913962/uleilmne-uheslaulmine-seob-eesti-inimesed-uhte-kogu-maailmas"><link rel="alternate" href="https://m.postimees.ee/section/3351/5913962"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ev100.postimees.ee/rss"><title>Üleilmne Üheslaulmine seob Eesti inimesed ühte kogu maailmas - Uudised - EV100</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-beebc904e3d2fd01e1ec.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #0072ce;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0072ce;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0072ce;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0072ce 0%, #0072ce 100%);
    color: #0072ce;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 114, 206, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3351 article-5913962"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ev100.postimees.ee/search">N, 26.07.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ev100.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3351/bc018aa2d8b41cb640227de5e8048576.png" height="50" width="234" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://ev100.postimees.ee/4492964/pane-tahele-see-on-ev100-kunstiprogrammi-uks-eriparaseim-sundmus" class="quote__text">«Kõige tõhusamaks eelarvamuste tapjaks on lähedane tutvus.» </a><a href="https://ev100.postimees.ee/4492964/pane-tahele-see-on-ev100-kunstiprogrammi-uks-eriparaseim-sundmus" class="quote__author section-border-color"><span class="slab section-font-color">Kirjanik Kersti Kivirüüt</span></a></div><a href="https://ev100.postimees.ee/4492964/pane-tahele-see-on-ev100-kunstiprogrammi-uks-eriparaseim-sundmus" class="quote__image"><img src="//f12.pmo.ee/mWPRcanuCbRB4M158RmH1l7P6yk=/72x72/smart/nginx/o/2018/05/24/7860934t1hb590.jpg" srcset="//f12.pmo.ee/mWPRcanuCbRB4M158RmH1l7P6yk=/72x72/smart/nginx/o/2018/05/24/7860934t1hb590.jpg, //f12.pmo.ee/wIGeRaERtK0pv-YCiCNx7kHnbaU=/144x144/smart/nginx/o/2018/05/24/7860934t1hb590.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">Avaleht</a></div><div><a href="https://ev100.postimees.ee/section/3353" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://ev100.postimees.ee/section/3395" target="_self" class="menu-item">Minu Eesti</a></div><div><a href="https://ev100.postimees.ee/section/3393" target="_self" class="menu-item">Galerii</a></div><div><a href="http://ev100.postimees.ee/events" target="_blank" class="menu-item">Sündmused</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="3351" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://ev100.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3351/bc018aa2d8b41cb640227de5e8048576.png" height="45" width="211" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><div class="section-branding-container"><div class="section-branding-bg"><a href="https://ev100.postimees.ee" class="section-branding section-branding--ev100 flex flex--align-items-center flex--justify-content-space-between section-bg-color"><img src="/v5/img/section-branding/ev100/ev100-logo.svg" class="section-branding__image-align-left" width="105" height="105" alt="EV100"><div class="section-branding__description"><span>Eesti Vabariik 100</span><br><span>Teeme Eestile kingitusi!</span></div><img src="/v5/img/section-branding/ev100/postimees_white.svg" class="section-branding__image-align-right" width="157" height="31" alt="Postimees"></a></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ev100.postimees.ee">EV100</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ev100.postimees.ee/section/3353">Uudised</a></li><li class="breadcrumb-item">Üleilmne Üheslaulmine seob Eesti inimesed ühte kogu maailmas</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Üleilmne Üheslaulmine seob Eesti inimesed ühte kogu maailmas <span class="article-headline--additional">EV100 suvine peonädal</span></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/111163" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/ZXwcrfkO2yiGBXPDeD9_IRWRjXQ=/40x40/smart/nginx/o/2017/04/18/6563531t1h9db9.png" srcset="//f12.pmo.ee/ZXwcrfkO2yiGBXPDeD9_IRWRjXQ=/40x40/smart/nginx/o/2017/04/18/6563531t1h9db9.png, //f12.pmo.ee/n3Dh9o2YSQS4mFABw-jXAW0hG70=/80x80/smart/nginx/o/2017/04/18/6563531t1h9db9.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">EV100 portaal</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ev100.postimees.ee/5913962/uleilmne-uheslaulmine-seob-eesti-inimesed-uhte-kogu-maailmas%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Üleilmne Üheslaulmine seob Eesti inimesed ühte kogu maailmas&url=https://ev100.postimees.ee/5913962/uleilmne-uheslaulmine-seob-eesti-inimesed-uhte-kogu-maailmas?utm_source=ev100.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Üleilmne Üheslaulmine seob Eesti inimesed ühte kogu maailmas&body=Tervitus,%20loe%20siit%3A%20https://ev100.postimees.ee/5913962/uleilmne-uheslaulmine-seob-eesti-inimesed-uhte-kogu-maailmas" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://ev100.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://ev100.postimees.ee/5913962/uleilmne-uheslaulmine-seob-eesti-inimesed-uhte-kogu-maailmas/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">26. juuli 2018, 18:52</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11038360" image-url="//f12.pmo.ee/YJuPPqphwJUdVgVA0Z8HUKWZDrI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/07/26/11038360t1h79bd.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11038360)" src="//f12.pmo.ee/tAWL_UnAPyfddIv0IKPUQvj8d04=/685x410/smart/nginx/o/2018/07/26/11038360t1h79bd.jpg" srcset="//f12.pmo.ee/tAWL_UnAPyfddIv0IKPUQvj8d04=/685x410/smart/nginx/o/2018/07/26/11038360t1h79bd.jpg, //f12.pmo.ee/QAw0NANe6wutl_3vwHq87NKYNL4=/1370x820/smart/nginx/o/2018/07/26/11038360t1h79bd.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: pixabay.com</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>EV100 suvise peonädala üheks tähtsündmuseks on üleilmne Üheslaulmine. Eesti taasiseseisvumise aastapäeva eelõhtul, 19. augustil lauldakse Tallinna lauluväljakul ja üle maailma üheskoos kõigile tuntud ning tähenduslikke laule.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5d1s8nefde" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qq18yxsuu8" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>"Selle ainukordse üheslaulmisega kutsume kaasalauldes ühinema Eestit kalliks pidavaid inimesi kodumaal ning üle maailma," sõnas EV100 suursündmuste juht <strong>Margus Kasterpalu</strong>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Suvine peonädal on parim aeg kokkusaamisteks ja ühtehoidmiseks. Üheslaulmisel saab kaasa lüüa nii Tallinna lauluväljakul kui ka Eesti Televisiooni või interneti vahendusel mistahes külaplatsil, linnaväljakul või kodudiivanil kogu maailmas," selgitas ta. </p></div><div class="article-body__item article-body__item--htmlElement"><p>EV100 üleilmse Üheslaulmise kunstilise juhi <strong>Tõnu Kaljuste</strong> sõnul on taasiseseisvumise aastapäeva eelõhtu lauluvõimu ja suminat täis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kaheosalise suursündmuse olemust ja tekkelugu kirjeldab Kaljuste nii: "Taasiseseisvumisele eelnesid aastad, mil olime keelatud laulude laulmisega algust teinud. Tasahilju muutusid need keelatud viisid loomulikeks ning "Eesti lippu" lauldes ei salanud me enam maha ei lippu ega laulu. Juubeliaastal teeme taaskord midagi erakordset, nüüd aga oma vabaduse tähistamiseks. Üheslaulmisel laulame ühtse rahvana 100 minutit järjest eesti isamaalistest lauludest tantsulauludeni, lastelauludest armastuslauludeni. Olgem sõbrad ja laulame ühise rahvana 100 minutit järjest eesti keele ja eesti meele auks!"</p></div><div class="article-body__item article-body__item--htmlElement"><p>Üheslaulmine koosneb <strong>kahest osast</strong>: muusikalise suursündmuse esimene osa kannab pealkirja  <strong>"Laulu võim"</strong> ning lauldakse eeslauljate juhendamisel 100 minutit järjest. Suursündmuse teine osa kannab pealkirja <strong>"Sajandi sumin"</strong> – lavale astub rida Eesti ansambleid, kellega publik juba hoopis teistmoodi lemmiklaule üheskoos laulda saab.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>EV100 muusikaprogrammi kuuluvad kontserdid "Laulu võim" ja "Sajandi sumin" korraldab on Nargenfestival. </p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Üritusest teevad 19. augustil otseülekande Eesti Televisioon ning Vikerraadio. Sündmuse lisainfo ja piletiinfo Tallinna lauluväljakul osalemiseks leiab <strong><a href="http://www.ev100.ee/et/ev100-uheslaulmine-laulu-voim-ja-uheslaulmise-jarelkontsert-sajandi-sumin" target="_blank">SIIT</a></strong>. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Sissepääsud Tallinna lauluväljakule avatakse kell 17. Üleilmne EV100 Üheslaulmine algab kell 19, sündmuse orienteeruv lõpuaeg on 00.30.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/70919/eesti-televisioon">eesti televisioon</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/28596/eesti-vabariik">eesti vabariik</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/471497/ev100">ev100</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/33324/margus-kasterpalu">Margus Kasterpalu</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/159928/nargenfestival">Nargenfestival</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/14390/riigikantselei">riigikantselei</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/8409/tallinn">Tallinn</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/10773/tonu-kaljuste">Tõnu Kaljuste</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/20354/vikerraadio">Vikerraadio</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="5913962" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="5913962" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0072ce" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="5913962" :comment-count="0" article-url="https://ev100.postimees.ee/5913962/uleilmne-uheslaulmine-seob-eesti-inimesed-uhte-kogu-maailmas"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-lrmh8hsbg2" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0m3xfmoqlg" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/5913914/juubeliaastal-sarab-viljandi-folgil-eesti-noorus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FikKBEGH9eekB3YqO_WeVz37bGs=/2000x870/smart/nginx/o/2018/07/26/11037126t1h0e41.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a></div><a href="https://ev100.postimees.ee/5913914/juubeliaastal-sarab-viljandi-folgil-eesti-noorus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juubeliaastal särab Viljandi folgil Eesti noorus</span> </a><a href="https://ev100.postimees.ee/5913914/juubeliaastal-sarab-viljandi-folgil-eesti-noorus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/5849211/juulit-veel-jagub-plaanides-minna-hooga-randame-laululooga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AiYATvM7FyzTljQPBStrZvyTx-k=/648x366/filters:focal(3x408:639x735)/nginx/o/2018/07/23/11028499t1hab7b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a></div><a href="https://ev100.postimees.ee/5849211/juulit-veel-jagub-plaanides-minna-hooga-randame-laululooga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juulit veel jagub: plaanides minna hooga rändame laululooga ...</span> </a><a href="https://ev100.postimees.ee/5849211/juulit-veel-jagub-plaanides-minna-hooga-randame-laululooga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/5905447/juubeliaasta-toob-eestisse-euroopa-suurima-koorifestivali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/athBYaoiCX3DhaXFdEfITvlUE18=/648x366/filters:focal(122x26:1807x1249)/nginx/o/2018/07/23/11028482t1he32c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a></div><a href="https://ev100.postimees.ee/5905447/juubeliaasta-toob-eestisse-euroopa-suurima-koorifestivali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juubeliaasta toob Eestisse Euroopa suurima koorifestivali</span> </a><a href="https://ev100.postimees.ee/5905447/juubeliaasta-toob-eestisse-euroopa-suurima-koorifestivali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/5902885/juubeliaasta-kunstiprogramm-toob-naitusehorgutisi-aarealadele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nZBbAoFht-7SGj-B7h_2cIq--IA=/648x366/smart/nginx/o/2018/07/21/11024753t1h51e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a></div><a href="https://ev100.postimees.ee/5902885/juubeliaasta-kunstiprogramm-toob-naitusehorgutisi-aarealadele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juubeliaasta kunstiprogramm toob näitusehõrgutisi äärealadele</span> </a><a href="https://ev100.postimees.ee/5902885/juubeliaasta-kunstiprogramm-toob-naitusehorgutisi-aarealadele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-81ox2689ov" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/5859315/ev100-suvise-peonadala-avab-eesti-esimene-uldluulepidu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/of-TgtgGDvjZxxGZZooaMi8xF7E=/1000x435/filters:focal(0x314:2048x1282)/nginx/o/2018/07/20/10980816t1ha431.jpg" data-lazy-src-x2="//f9.pmo.ee/2c95wEflHoEOA07Ar2O8R64-dKc=/2000x870/filters:focal(0x314:2048x1282)/nginx/o/2018/07/20/10980816t1ha431.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a></div><a href="https://ev100.postimees.ee/5859315/ev100-suvise-peonadala-avab-eesti-esimene-uldluulepidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EV100 suvise peonädala avab Eesti esimene üldluulepidu</span> </a><a href="https://ev100.postimees.ee/5859315/ev100-suvise-peonadala-avab-eesti-esimene-uldluulepidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/5858915/juubeliaasta-augustis-toimub-eesti-looduse-paev" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/60L8DzT2DcwASA41aY_FV2NbYZM=/335x190/smart/nginx/o/2018/07/20/10980400t1ha4ad.jpg" data-lazy-src-x2="//f12.pmo.ee/qk6Pifml5NlbceoI01J7Cb_rv0E=/670x380/smart/nginx/o/2018/07/20/10980400t1ha4ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a></div><a href="https://ev100.postimees.ee/5858915/juubeliaasta-augustis-toimub-eesti-looduse-paev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juubeliaasta augustis toimub Eesti looduse päev</span> </a><a href="https://ev100.postimees.ee/5858915/juubeliaasta-augustis-toimub-eesti-looduse-paev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/5826182/saaremaa-toidufestival-kutsub-heategevuslik-ohtusook-100-le" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/-JmHGAtaIMOfq5GuErtDGMxtE38=/335x190/smart/nginx/o/2018/07/20/10947265t1h34f7.jpg" data-lazy-src-x2="//f11.pmo.ee/WJZFbRjV-64qevcBMpkJVRxSKJI=/670x380/smart/nginx/o/2018/07/20/10947265t1h34f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a></div><a href="https://ev100.postimees.ee/5826182/saaremaa-toidufestival-kutsub-heategevuslik-ohtusook-100-le" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaa toidufestival kutsub: heategevuslik õhtusöök 100-le</span> </a><a href="https://ev100.postimees.ee/5826182/saaremaa-toidufestival-kutsub-heategevuslik-ohtusook-100-le" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/5791005/eesti-juubeliaastal-teevad-hiiumaa-kodukohvikud-taas-ajalugu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/oOgW8-TJKFWAMaChRezdwf5BOBU=/685x350/smart/nginx/o/2018/07/19/10918904t1hdbc0.png" data-lazy-src-x2="//f7.pmo.ee/xA8Li5vInLHu7Hj-zNl3k2NC2QE=/1370x700/smart/nginx/o/2018/07/19/10918904t1hdbc0.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a></div><a href="https://ev100.postimees.ee/5791005/eesti-juubeliaastal-teevad-hiiumaa-kodukohvikud-taas-ajalugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti juubeliaastal teevad Hiiumaa kodukohvikud taas ajalugu</span> </a><a href="https://ev100.postimees.ee/5791005/eesti-juubeliaastal-teevad-hiiumaa-kodukohvikud-taas-ajalugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4665040/viskla-kulas-avati-eesti-suurim-kiigepark" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/GqxI8zvrTP7NMJdgGh2h9j5SBiQ=/335x190/smart/nginx/o/2018/07/16/9862718t1h36fb.jpg" data-lazy-src-x2="//f10.pmo.ee/3CaTrqjqgDQqLXqSTSh2f-e1pFE=/670x380/smart/nginx/o/2018/07/16/9862718t1h36fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a></div><a href="https://maaelu.postimees.ee/4665040/viskla-kulas-avati-eesti-suurim-kiigepark" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viskla külas avati Eesti suurim kiigepark</span> <span class="list-article__additional-headline">Lisatud video</span> </a><a href="https://maaelu.postimees.ee/4665040/viskla-kulas-avati-eesti-suurim-kiigepark" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/5094570/helgeid-helisid-ule-eesti-muusika-kolab-nuud-koikjal" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/rQ-puNZUyQzP9XRXB8O94FmYiQ0=/335x190/smart/nginx/o/2018/07/16/9774709t1hed94.jpg" data-lazy-src-x2="//f12.pmo.ee/69X5l66WvjmuE6L4c-lRgholIp0=/670x380/smart/nginx/o/2018/07/16/9774709t1hed94.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a></div><a href="https://ev100.postimees.ee/5094570/helgeid-helisid-ule-eesti-muusika-kolab-nuud-koikjal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helgeid helisid üle Eesti: muusika kõlab nüüd kõikjal</span> </a><a href="https://ev100.postimees.ee/5094570/helgeid-helisid-ule-eesti-muusika-kolab-nuud-koikjal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/5275730/narva-muusikafestivalil-tostab-purjed-ka-jazzilaev" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/JKupWANSNdb4rl8hgRrzlShfMEY=/685x350/smart/nginx/o/2018/07/16/9771336t1hd157.png" data-lazy-src-x2="//f11.pmo.ee/f25Z8FNTtpIfgNcS8Q7MvHVowyg=/1370x700/smart/nginx/o/2018/07/16/9771336t1hd157.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a></div><a href="https://ev100.postimees.ee/5275730/narva-muusikafestivalil-tostab-purjed-ka-jazzilaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva muusikafestivalil tõstab purjed ka jazzilaev</span> </a><a href="https://ev100.postimees.ee/5275730/narva-muusikafestivalil-tostab-purjed-ka-jazzilaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/5094903/telematk-uus-juubelisari-viib-eestit-avastama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/fe8gw3mXPPGf4nL2LERDrS79yII=/335x190/filters:focal(404x83:2968x1854)/nginx/o/2018/07/15/9480189t1h850a.jpg" data-lazy-src-x2="//f11.pmo.ee/yf9k0D5_s1Dz8lhqGpUN71siLjA=/670x380/filters:focal(404x83:2968x1854)/nginx/o/2018/07/15/9480189t1h850a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a></div><a href="https://ev100.postimees.ee/5094903/telematk-uus-juubelisari-viib-eestit-avastama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Telematk: uus juubelisari viib Eestit avastama</span> </a><a href="https://ev100.postimees.ee/5094903/telematk-uus-juubelisari-viib-eestit-avastama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/5094568/galerii-eesti-merenduse-sajand-sai-kaante-vahele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/L2ezKxUFa0pjPJcXLMBNuwTY9zk=/335x190/smart/nginx/o/2018/07/15/9471771t1hac77.jpg" data-lazy-src-x2="//f9.pmo.ee/V9zwslXlxw9W8kx7kTFmNTLqzJM=/670x380/smart/nginx/o/2018/07/15/9471771t1hac77.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a></div><a href="https://ev100.postimees.ee/5094568/galerii-eesti-merenduse-sajand-sai-kaante-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII: Eesti merenduse sajand sai kaante vahele</span> </a><a href="https://ev100.postimees.ee/5094568/galerii-eesti-merenduse-sajand-sai-kaante-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/5096358/ev100-kunstiprogramm-tuuritab-kuressaares-ja-virtsus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/fmGr7EZulkQajIBBb5hAaCZ_3hA=/685x350/smart/nginx/o/2018/07/15/9496202t1ha70a.jpg" data-lazy-src-x2="//f8.pmo.ee/GcNVYe2Op38a2ED-OzrssQvj1Mc=/1370x700/smart/nginx/o/2018/07/15/9496202t1ha70a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a></div><a href="https://ev100.postimees.ee/5096358/ev100-kunstiprogramm-tuuritab-kuressaares-ja-virtsus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EV100 kunstiprogramm tuuritab Kuressaares ja Virtsus</span> </a><a href="https://ev100.postimees.ee/5096358/ev100-kunstiprogramm-tuuritab-kuressaares-ja-virtsus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-f22jsy61cb" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-7ne3cs0ezv" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-5jemwcveqw" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-gxc5hv3tqo" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-sdap5u0xb3" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0072ce" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/5912124/otseblogi-kas-tanak-alustab-soome-rallit-katsevoiduga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/WwQdbizpS0SowtMwu2sHDYAhUt0=/1000x435/smart/nginx/o/2018/07/26/11038308t1hcf97.jpg" data-lazy-src-x2="//f8.pmo.ee/eX5QwRcj9oxVS0znLuO6XBJli3E=/2000x870/smart/nginx/o/2018/07/26/11038308t1hcf97.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/5912124/otseblogi-kas-tanak-alustab-soome-rallit-katsevoiduga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: kas Tänak alustab Soome rallit katsevõiduga?</span> <span class="list-article__additional-headline">Katse algab kell 20</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/5912124/otseblogi-kas-tanak-alustab-soome-rallit-katsevoiduga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://sport.postimees.ee/5912124/otseblogi-kas-tanak-alustab-soome-rallit-katsevoiduga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/5912124/otseblogi-kas-tanak-alustab-soome-rallit-katsevoiduga" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="258040"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/5914075/leht-usa-korge-ametnik-kohtus-talibani-esindajatega-kataris" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/xwgsI6YA-Xo9HUSUpoB4EW5t3mo=/335x190/smart/nginx/o/2016/08/17/5726943t1h309c.jpg" data-lazy-src-x2="//f7.pmo.ee/R3G1a00HHr7xi0sM-yMwaJ67jOM=/670x380/smart/nginx/o/2016/08/17/5726943t1h309c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/5914075/leht-usa-korge-ametnik-kohtus-talibani-esindajatega-kataris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leht: USA kõrge ametnik kohtus Talibani esindajatega Kataris</span> </a><a href="https://maailm.postimees.ee/5914075/leht-usa-korge-ametnik-kohtus-talibani-esindajatega-kataris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/5914128/kantsler-euroopa-kohtu-gmode-otsus-voib-tahendada-eli-konkurentsivoime-kaotamist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/2k_SQYdBVUQxfoIJs-aH52meLXo=/335x190/smart/nginx/o/2018/07/26/11038527t1hed28.jpg" data-lazy-src-x2="//f8.pmo.ee/DQBaDCYDO4rLfQTRP-E27yaGkm8=/670x380/smart/nginx/o/2018/07/26/11038527t1hed28.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/5914128/kantsler-euroopa-kohtu-gmode-otsus-voib-tahendada-eli-konkurentsivoime-kaotamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kantsler: Euroopa Kohtu GMOde otsus võib tähendada ELi konkurentsivõime kaotamist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/5914128/kantsler-euroopa-kohtu-gmode-otsus-voib-tahendada-eli-konkurentsivoime-kaotamist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://heureka.postimees.ee/5914128/kantsler-euroopa-kohtu-gmode-otsus-voib-tahendada-eli-konkurentsivoime-kaotamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/5913672/vagev-voit-zopp-alistas-maailma-tippmangija-ja-joudis-sveitsis-veerandfinaali" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/U7XzZzqPm4pndL0d60Bs8CE6wHc=/685x350/filters:focal(256x106:1911x1667)/nginx/o/2018/07/26/11037676t1h0b06.jpg" data-lazy-src-x2="//f10.pmo.ee/3zJSvwIvlsCDmdtSYA4uKpuP99U=/1370x700/filters:focal(256x106:1911x1667)/nginx/o/2018/07/26/11037676t1h0b06.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/5913672/vagev-voit-zopp-alistas-maailma-tippmangija-ja-joudis-sveitsis-veerandfinaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vägev võit: Zopp alistas maailma tippmängija ja jõudis Šveitsis veerandfinaali</span> <span class="list-article__additional-headline">Zopp tõuseb maailma edetabelis esisajasse</span> </a><a href="https://sport.postimees.ee/5913672/vagev-voit-zopp-alistas-maailma-tippmangija-ja-joudis-sveitsis-veerandfinaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/5913979/duuma-komisjoni-juht-piirileppe-ratifitseerimise-kuupaev-voib-selguda-lahiajal" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/CWjM9N1RN8QA7AHc0q_5ATYL04A=/335x190/smart/nginx/o/2014/10/10/3418435t1h12fe.jpg" data-lazy-src-x2="//f9.pmo.ee/ezt7ZihhVqLYXG0ND5F0CuyaxU0=/670x380/smart/nginx/o/2014/10/10/3418435t1h12fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/5913979/duuma-komisjoni-juht-piirileppe-ratifitseerimise-kuupaev-voib-selguda-lahiajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Duuma komisjoni juht: piirileppe ratifitseerimise kuupäev võib selguda lähiajal</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/5913979/duuma-komisjoni-juht-piirileppe-ratifitseerimise-kuupaev-voib-selguda-lahiajal/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13 </span></a><a href="https://www.postimees.ee/5913979/duuma-komisjoni-juht-piirileppe-ratifitseerimise-kuupaev-voib-selguda-lahiajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/5840631/usa-ekspert-relvaks-muudetud-tehismoistus-juba-tegutseb" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/EWTeAMDNKLxKsUJ5PiWI5V-Cy20=/335x190/filters:focal(1133x139:2555x1188)/nginx/o/2018/07/26/11038246t1h1470.jpg" data-lazy-src-x2="//f7.pmo.ee/L08xaPItP7A9yE95tWA1tEA7Coo=/670x380/filters:focal(1133x139:2555x1188)/nginx/o/2018/07/26/11038246t1h1470.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/5840631/usa-ekspert-relvaks-muudetud-tehismoistus-juba-tegutseb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA ekspert: relvaks muudetud tehismõistus juba tegutseb</span> </a><a href="https://arvamus.postimees.ee/5840631/usa-ekspert-relvaks-muudetud-tehismoistus-juba-tegutseb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/5913908/ekre-liige-nimetas-seksuaalvahemusi-vaimseteks-invaliidideks-kellelt-tuleks-votta-valimisoigus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/7-k4y8PIzHkoMIRv1L2tmjwTERo=/685x350/smart/nginx/o/2012/12/28/1502516t1h9be0.jpg" data-lazy-src-x2="//f9.pmo.ee/nv4xRP33p4yuLZtR1IxK2TdgkvI=/1370x700/smart/nginx/o/2012/12/28/1502516t1h9be0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/5913908/ekre-liige-nimetas-seksuaalvahemusi-vaimseteks-invaliidideks-kellelt-tuleks-votta-valimisoigus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE liige nimetas seksuaalvähemusi «vaimseteks invaliidideks», kellelt tuleks võtta valimisõigus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/5913908/ekre-liige-nimetas-seksuaalvahemusi-vaimseteks-invaliidideks-kellelt-tuleks-votta-valimisoigus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/5913908/ekre-liige-nimetas-seksuaalvahemusi-vaimseteks-invaliidideks-kellelt-tuleks-votta-valimisoigus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/5913793/meie-mati" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/afrI0CboXb8lqmarhm_WQSSu03g=/335x190/filters:focal(42x1591:2761x3014)/nginx/o/2018/07/26/11038176t1h1719.jpg" data-lazy-src-x2="//f9.pmo.ee/Y25E-2w5lGoCQVokFFW698V9HFs=/670x380/filters:focal(42x1591:2761x3014)/nginx/o/2018/07/26/11038176t1h1719.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/5913793/meie-mati" class="list-article__url" itemprop="url"><span class="list-article__super slab">Suur lugu</span> <span class="list-article__headline" itemprop="headline name">Meie Mati</span> </a><a href="https://www.postimees.ee/5913793/meie-mati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/5913777/facebookile-saabus-mihklipaev" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/rNvXDhavaiAWgHuk9knawyOsy2I=/335x190/filters:focal(403x307:1744x1293)/nginx/o/2018/07/26/11038104t1h3bfa.jpg" data-lazy-src-x2="//f8.pmo.ee/NAiM2zGGd1MW4In9dDeNsjz9xVI=/670x380/filters:focal(403x307:1744x1293)/nginx/o/2018/07/26/11038104t1h3bfa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/5913777/facebookile-saabus-mihklipaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Facebookile saabus mihklipäev</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/5913777/facebookile-saabus-mihklipaev/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://majandus24.postimees.ee/5913777/facebookile-saabus-mihklipaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/5913571/kuumalaine-tottu-tuleb-ule-eesti-tavatu-reid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/MTCeBObMURzRgxGScGsCXkiN2O8=/685x350/filters:focal(791x418:2992x2295)/nginx/o/2018/07/26/11037584t1h62be.jpg" data-lazy-src-x2="//f8.pmo.ee/IK8xjm4QIVnGg1PU9evDlnWxmK8=/1370x700/filters:focal(791x418:2992x2295)/nginx/o/2018/07/26/11037584t1h62be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/5913571/kuumalaine-tottu-tuleb-ule-eesti-tavatu-reid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuumalaine tõttu tuleb üle Eesti tavatu reid</span> <span class="list-article__additional-headline">Oluliselt muudetud kell 17.45!</span> </a><a href="https://www.postimees.ee/5913571/kuumalaine-tottu-tuleb-ule-eesti-tavatu-reid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kz4ncdds3l" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":3351,"type":"section","name":"EV100","description":"Postimehe Eesti Vabariigi 100. sünnipäevale pühendatud teemaleht ev100.postimees.ee toob lugejateni kõik olulisemad juubelisünnipäevaga seotud sündmused, kingitused ja inimesed. ","keywords":["ev100","sünnipäev","juubel","kingitus","eesti vabariigi aastapäev","aastapäev","eesti vabariik 100","ev100 postimees","igal lapsel oma pill","100 tamme","ev100 kunstiprogramm","ev100 raamatusari","ev100 igas külas","hea avalik ruum. sajandi lugu","piret kooli","kse"],"slug":"ev100","language":"et","domain":"ev100.postimees.ee","meta":{"ads":{"bpack":"608","dfp":"\/82349501\/608"},"color":"#0072ce","titleBar":"EV100","analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","lotame":"7599","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gtm":"GTM-WX79MG"},"highlightColor":"#44bff2","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":4,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3351\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/3351\/bc018aa2d8b41cb640227de5e8048576.png","width":506,"height":108},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/3351\/0bb7b458b8e6f1dd03b2cc70d11d93e8.svg","width":253,"height":54}}},"menus":{"mobileSub":3263,"sub":3263,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopSectionFeedId":1164}};
    window.section = {"id":3353,"type":"section","name":"Uudised","description":"Postimehe Eesti Vabariigi 100. sünnipäevale pühendatud teemaleht ev100.postimees.ee toob lugejateni kõik olulisemad juubelisünnipäevaga seotud sündmused, kingitused ja inimesed. ","keywords":["ev100","sünnipäev","juubel","kingitus","eesti vabariigi aastapäev","aastapäev","eesti vabariik 100","ev100 postimees","igal lapsel oma pill","100 tamme","ev100 kunstiprogramm","ev100 raamatusari","ev100 igas külas","hea avalik ruum. sajandi lugu","piret kooli","kse"],"slug":"ev100\/uudised","language":"et","domain":"ev100.postimees.ee","meta":{"analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","lotame":"7599","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gtm":"GTM-WX79MG"},"ads":{"bpack":"608","dfp":"\/82349501\/608"},"color":"#0072ce","highlightColor":"#44bff2","titleBar":"Uudised","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3351\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/3351\/bc018aa2d8b41cb640227de5e8048576.png","width":506,"height":108},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/3351\/0bb7b458b8e6f1dd03b2cc70d11d93e8.svg","width":253,"height":54}}},"menus":{"mobileSub":3263,"sub":3263,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopSectionFeedId":552},"sectionBreadcrumb":[{"id":3351,"type":"section","name":"EV100","description":"Postimehe Eesti Vabariigi 100. sünnipäevale pühendatud teemaleht ev100.postimees.ee toob lugejateni kõik olulisemad juubelisünnipäevaga seotud sündmused, kingitused ja inimesed. ","slug":"ev100","language":"et","domain":"ev100.postimees.ee","meta":{"ads":{"bpack":"608","dfp":"\/82349501\/608"},"color":"#0072ce","titleBar":"EV100","highlightColor":"#44bff2","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":4,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3351\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/3351\/bc018aa2d8b41cb640227de5e8048576.png","width":506,"height":108},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/3351\/0bb7b458b8e6f1dd03b2cc70d11d93e8.svg","width":253,"height":54}}}}]};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-beebc904e3d2fd01e1ec.js"></script></body></html>