<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#0072ce"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/bHbz2VzrMYL4k05GWP8L4DhGFNs=/16x16/smart/https://ev100.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/jNRPchj_xkxpVfbtaMXmn2g-SWE=/32x32/smart/https://ev100.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8qWlw3J4IzP2FPQY6qe-tPY1IQw=/192x192/smart/https://ev100.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/zUYiGn0f4xuoCjH2bEhEEkLOhiU=/256x256/smart/https://ev100.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WRFf5sjrNH93XGZVauh11SLWSvY=/180x180/smart/https://ev100.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/2qM0XtHCgtOB86jhDi9SEwcQPG0=/1200x630/smart/nginx/o/2018/08/13/11190754t1heca6.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Fototmeenutus: kaks 100-aastast naabrit sõitsid võidu ratast"><meta property="og:url" content="https://ev100.postimees.ee/6051807/fototmeenutus-kaks-100-aastast-naabrit-soitsid-voidu-ratast"><meta property="og:site_name" content="EV100"><meta property="og:description" content="Soome pealinnas toimus äsja Eesti Vabariigi 100. sünnipäevale pühendatud kogupere jalgrattasõit. Teiste hulgas võtsid rattasadulas teineteisest mõõtu ka Eesti peaminister Jüri Ratas ning Soome peaminister Juha Sipilä. Vaata, milliste emotsioonidega sõit lõppes:"><meta property="og:type" content="article"><meta property="article:section" content="Galerii"><meta property="article:tag" content="eesti vabariik"><meta property="article:tag" content="ev100"><meta property="article:tag" content="EV100 matkasari"><meta property="article:tag" content="EV100 spordiprogramm"><meta property="article:tag" content="EV100 suur suvenädal"><meta property="article:tag" content="juha sipilä"><meta property="article:tag" content="Jüri Ratas"><meta property="article:tag" content="Soome"><meta name="article:published_time" content="2018-08-13T08:13:58+03:00"><meta name="article:modified_time" content="2018-08-13T08:20:27+03:00"><meta name="description" content="Soome pealinnas toimus äsja Eesti Vabariigi 100. sünnipäevale pühendatud kogupere jalgrattasõit. Teiste hulgas võtsid rattasadulas teineteisest mõõtu ka Eesti peaminister Jüri Ratas ning Soome peaminister Juha Sipilä. Vaata, milliste emotsioonidega sõit lõppes:"><meta name="keywords" content="eesti vabariik, ev100, EV100 matkasari, EV100 spordiprogramm, EV100 suur suvenädal, juha sipilä, Jüri Ratas, Soome"><link rel="canonical" href="https://ev100.postimees.ee/6051807/fototmeenutus-kaks-100-aastast-naabrit-soitsid-voidu-ratast"><link rel="alternate" href="https://m.postimees.ee/section/3351/6051807"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ev100.postimees.ee/rss"><title>Fototmeenutus: kaks 100-aastast naabrit sõitsid võidu ratast - Galerii - EV100</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-b72a1c4d49a44faea63d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #0072ce;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0072ce;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0072ce;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0072ce 0%, #0072ce 100%);
    color: #0072ce;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 114, 206, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3351 article-6051807"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ev100.postimees.ee/search">E, 13.08.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ev100.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3351/bc018aa2d8b41cb640227de5e8048576.png" height="50" width="234" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://ev100.postimees.ee/4205183/7-portreed-eesti-noor-t-est-ja-meie-tulevikust" class="quote__text">&quot;Minu õpetaja Rita Ilves rõhutab alati, et kõik algab enesest – meil tuleb alati esmalt peeglisse ja oma sisse vaadata. Sest eestlust ei saa kaotada mitte keegi teine – ainult meie ise.&quot; </a><a href="https://ev100.postimees.ee/4205183/7-portreed-eesti-noor-t-est-ja-meie-tulevikust" class="quote__author section-border-color"><span class="slab section-font-color">17-aastane Sander Saaremaalt</span></a></div><a href="https://ev100.postimees.ee/4205183/7-portreed-eesti-noor-t-est-ja-meie-tulevikust" class="quote__image"><img src="//f9.pmo.ee/XOVa6J0jP3TEMhBjyvaGu0FffwE=/72x72/smart/nginx/o/2017/08/09/6975331t1h2564.jpg" srcset="//f9.pmo.ee/XOVa6J0jP3TEMhBjyvaGu0FffwE=/72x72/smart/nginx/o/2017/08/09/6975331t1h2564.jpg, //f9.pmo.ee/ZqdL7_4rwuIMT_uAv6S6lyn8W24=/144x144/smart/nginx/o/2017/08/09/6975331t1h2564.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">Avaleht</a></div><div><a href="https://ev100.postimees.ee/section/3353" target="_self" class="menu-item">Uudised</a></div><div><a href="https://ev100.postimees.ee/section/3395" target="_self" class="menu-item">Minu Eesti</a></div><div><a href="https://ev100.postimees.ee/section/3393" target="_self" class="menu-item section-font-color menu-item--active">Galerii</a></div><div><a href="http://ev100.postimees.ee/events" target="_blank" class="menu-item">Sündmused</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="3351" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://ev100.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3351/bc018aa2d8b41cb640227de5e8048576.png" height="45" width="211" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><div class="section-branding-container"><div class="section-branding-bg"><a href="https://ev100.postimees.ee" class="section-branding section-branding--ev100 flex flex--align-items-center flex--justify-content-space-between section-bg-color"><img src="/v5/img/section-branding/ev100/ev100-logo.svg" class="section-branding__image-align-left" width="105" height="105" alt="EV100"><div class="section-branding__description"><span>Eesti Vabariik 100</span><br><span>Teeme Eestile kingitusi!</span></div><img src="/v5/img/section-branding/ev100/postimees_white.svg" class="section-branding__image-align-right" width="157" height="31" alt="Postimees"></a></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ev100.postimees.ee">EV100</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ev100.postimees.ee/section/3393">Galerii</a></li><li class="breadcrumb-item">Fototmeenutus: kaks 100-aastast naabrit sõitsid võidu ratast</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Fototmeenutus: kaks 100-aastast naabrit sõitsid võidu ratast</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/111163" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/ZXwcrfkO2yiGBXPDeD9_IRWRjXQ=/40x40/smart/nginx/o/2017/04/18/6563531t1h9db9.png" srcset="//f12.pmo.ee/ZXwcrfkO2yiGBXPDeD9_IRWRjXQ=/40x40/smart/nginx/o/2017/04/18/6563531t1h9db9.png, //f12.pmo.ee/n3Dh9o2YSQS4mFABw-jXAW0hG70=/80x80/smart/nginx/o/2017/04/18/6563531t1h9db9.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">EV100 portaal</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ev100.postimees.ee/6051807/fototmeenutus-kaks-100-aastast-naabrit-soitsid-voidu-ratast%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Fototmeenutus%3A%20kaks%20100-aastast%20naabrit%20s%C3%B5itsid%20v%C3%B5idu%20ratast&url=https://ev100.postimees.ee/6051807/fototmeenutus-kaks-100-aastast-naabrit-soitsid-voidu-ratast?utm_source=ev100.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Fototmeenutus: kaks 100-aastast naabrit sõitsid võidu ratast&body=Tervitus,%20loe%20siit%3A%20https://ev100.postimees.ee/6051807/fototmeenutus-kaks-100-aastast-naabrit-soitsid-voidu-ratast" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://ev100.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://ev100.postimees.ee/6051807/fototmeenutus-kaks-100-aastast-naabrit-soitsid-voidu-ratast/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">13. august 2018, 8:13</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11190754" image-url="//f7.pmo.ee/WT2ylyn0GL_lqfFAIByCb9CFV_s=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/13/11190754t1heca6.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11190754)" src="//f7.pmo.ee/wJBshPy36fiIYgrnW7g-V1uTAdA=/685x410/smart/nginx/o/2018/08/13/11190754t1heca6.jpg" srcset="//f7.pmo.ee/wJBshPy36fiIYgrnW7g-V1uTAdA=/685x410/smart/nginx/o/2018/08/13/11190754t1heca6.jpg, //f7.pmo.ee/Eut04vVrutrnXQDgBWTqLyKruts=/1370x820/smart/nginx/o/2018/08/13/11190754t1heca6.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Allikas: Stenbocki maja / FB</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Soome pealinnas toimus äsja Eesti Vabariigi 100. sünnipäevale pühendatud kogupere jalgrattasõit. Teiste hulgas võtsid rattasadulas teineteisest mõõtu ka Eesti peaminister Jüri Ratas ning Soome peaminister Juha Sipilä. Vaata, milliste emotsioonidega sõit lõppes:</p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeNonResponsiveContainer" style="max-width: 100%; overflow: auto;"><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="764" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmedia%2Fset%2F%3Fset%3Da.10155385481846386.1073742115.109692931385%26type%3D3&amp;width=500" width="500"></iframe></div><p></p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/28596/eesti-vabariik">eesti vabariik</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/471497/ev100">ev100</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/546911/ev100-matkasari">EV100 matkasari</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/550153/ev100-spordiprogramm">EV100 spordiprogramm</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/549357/ev100-suur-suvenadal">EV100 suur suvenädal</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/254016/juha-sipila">juha sipilä</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/1068/juri-ratas">Jüri Ratas</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/1043/soome">Soome</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6051807" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6051807" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0072ce" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6051807" :comment-count="0" article-url="https://ev100.postimees.ee/6051807/fototmeenutus-kaks-100-aastast-naabrit-soitsid-voidu-ratast"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-p7ippvg4nl" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6maduxfh6w" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/6028967/sajandi-suurfilmil-oli-viimane-vottepaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/chMSlOhKbuQacIsr5M-6oMtIBjM=/2000x870/smart/nginx/o/2018/08/05/11157280t1h5ff0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">132 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a></div><a href="https://ev100.postimees.ee/6028967/sajandi-suurfilmil-oli-viimane-vottepaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sajandi suurfilmil oli viimane võttepäev</span> </a><a href="https://ev100.postimees.ee/6028967/sajandi-suurfilmil-oli-viimane-vottepaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6028055/suurfilmi-votted-jouavad-lopule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SJOBUYjK64uHFV2mWWFYY2HcrZ4=/648x366/smart/nginx/o/2018/08/02/11150261t1hdaed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://jarvateataja.postimees.ee/6028055/suurfilmi-votted-jouavad-lopule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurfilmi võtted jõuavad lõpule</span> </a><a href="https://jarvateataja.postimees.ee/6028055/suurfilmi-votted-jouavad-lopule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/6027817/galerii-ev100-suvisel-peonadalal-toustakse-6211-meetri-korgusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MYdQWTMjXoQ6sY2iiHRI22-5_AQ=/648x366/smart/nginx/o/2018/08/03/11151417t1h614f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100.postimees.ee/section/3395" class="list-article__section-label slab" style="color: #0072ce">Minu Eesti</a></div><a href="https://ev100.postimees.ee/6027817/galerii-ev100-suvisel-peonadalal-toustakse-6211-meetri-korgusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII: EV100 suvisel peonädalal tõustakse 6211 meetri kõrgusele</span> </a><a href="https://ev100.postimees.ee/6027817/galerii-ev100-suvisel-peonadalal-toustakse-6211-meetri-korgusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://purjetamine.postimees.ee/4912387/muhu-vaina-regatt-joudis-eelviimase-etapiga-parnusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BXay0FPl9b-yTymohLKzMq-RF8g=/648x366/smart/nginx/o/2018/07/09/8428091t1hfb3b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://purjetamine.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Purjetamine</a></div><a href="https://purjetamine.postimees.ee/4912387/muhu-vaina-regatt-joudis-eelviimase-etapiga-parnusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muhu Väina regatt jõudis eelviimase etapiga Pärnusse</span> </a><a href="https://purjetamine.postimees.ee/4912387/muhu-vaina-regatt-joudis-eelviimase-etapiga-parnusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fstlnkazin" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4503269/galerii-selgus-naituse-juubelikevad-2018-publikulemmik" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/p31CCFLoOu94GetXUhJZyLIGC3A=/1000x435/filters:focal(1636x593:3037x2160)/nginx/o/2018/06/12/7896971t1h84d7.jpg" data-lazy-src-x2="//f8.pmo.ee/SWdKPjLNAz2IEJI_G0M13EMfoxg=/2000x870/filters:focal(1636x593:3037x2160)/nginx/o/2018/06/12/7896971t1h84d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://kultuur.postimees.ee/4503269/galerii-selgus-naituse-juubelikevad-2018-publikulemmik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII. Selgus näituse «Juubelikevad 2018» publikulemmik</span> <span class="list-article__additional-headline">Võitja sai 5000 eurot!</span> </a><a href="https://kultuur.postimees.ee/4503269/galerii-selgus-naituse-juubelikevad-2018-publikulemmik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://kultuur.postimees.ee/4503269/galerii-selgus-naituse-juubelikevad-2018-publikulemmik" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="125032"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/4501855/galerii-kumus-avati-juubeliaastaks-loodud-michel-sittowi-esimene-isikunaitus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/ZHOzGAUiNs-kvi3OOQ_Drn5qkF4=/335x190/filters:focal(730x834:3551x2664)/nginx/o/2018/06/07/7887716t1h4ca3.jpg" data-lazy-src-x2="//f7.pmo.ee/YSH2c7WbeO3CRZdUCLIobNi_Gcw=/670x380/filters:focal(730x834:3551x2664)/nginx/o/2018/06/07/7887716t1h4ca3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">44 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100.postimees.ee/section/3393" class="list-article__section-label slab" style="color: #0072ce">Galerii</a></div><a href="https://ev100.postimees.ee/4501855/galerii-kumus-avati-juubeliaastaks-loodud-michel-sittowi-esimene-isikunaitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII: Kumus avati juubeliaastaks loodud Michel Sittowi esimene isikunäitus</span> </a><a href="https://ev100.postimees.ee/4501855/galerii-kumus-avati-juubeliaastaks-loodud-michel-sittowi-esimene-isikunaitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/4489084/tule-uurima-vabaduse-valjakul-naeb-ajaloolist-fotonaitust-enne-ja-nuud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/7hEK5PgInaHpnbtqnT37HaF0YIs=/335x190/smart/nginx/o/2018/05/16/7846575t1hd885.jpg" data-lazy-src-x2="//f8.pmo.ee/6n9LPMeWVrOZjwPWzSViDwDw3EM=/670x380/smart/nginx/o/2018/05/16/7846575t1hd885.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100.postimees.ee/section/3393" class="list-article__section-label slab" style="color: #0072ce">Galerii</a></div><a href="https://ev100.postimees.ee/4489084/tule-uurima-vabaduse-valjakul-naeb-ajaloolist-fotonaitust-enne-ja-nuud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tule uurima: Vabaduse väljakul näeb ajaloolist fotonäitust «Enne ja nüüd»</span> </a><a href="https://ev100.postimees.ee/4489084/tule-uurima-vabaduse-valjakul-naeb-ajaloolist-fotonaitust-enne-ja-nuud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/4487892/emadepaev-toi-kingiks-aktus-kontserdi-ja-karumatkad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/T-6uYEbHRXDT3JYrqAvls519Ksg=/685x350/smart/nginx/o/2018/05/14/7844024t1h9529.jpg" data-lazy-src-x2="//f8.pmo.ee/a6YxztjNpy5MVjgeThxadRKP3s4=/1370x700/smart/nginx/o/2018/05/14/7844024t1h9529.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100.postimees.ee/section/3393" class="list-article__section-label slab" style="color: #0072ce">Galerii</a></div><a href="https://ev100.postimees.ee/4487892/emadepaev-toi-kingiks-aktus-kontserdi-ja-karumatkad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Emadepäev tõi kingiks aktus-kontserdi ja kärumatkad</span> </a><a href="https://ev100.postimees.ee/4487892/emadepaev-toi-kingiks-aktus-kontserdi-ja-karumatkad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4484304/galerii-juri-ratas-viis-juha-sipila-vanalinna-koige-ilusama-vaatega-platvormile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/ApwFBXK86eplsUSTJ6YnFQJfaho=/335x190/smart/nginx/o/2018/05/07/7829840t1h6a43.jpg" data-lazy-src-x2="//f8.pmo.ee/MbKVBP2XhiMOIPGAszS17wec7no=/670x380/smart/nginx/o/2018/05/07/7829840t1h6a43.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4484304/galerii-juri-ratas-viis-juha-sipila-vanalinna-koige-ilusama-vaatega-platvormile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Jüri Ratas viis Juha Sipilä vanalinna kõige ilusama vaatega platvormile</span> <span class="list-article__additional-headline">Täiendatud!</span> </a><a href="https://www.postimees.ee/4484304/galerii-juri-ratas-viis-juha-sipila-vanalinna-koige-ilusama-vaatega-platvormile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/4476797/suurkuju-joudis-koju-vaike-maarjasse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/DuN2RYjes3nPTCgD2bI3OxpBbVg=/335x190/filters:focal(412x0:1187x1052)/nginx/o/2018/04/22/7802670t1hfd5b.jpg" data-lazy-src-x2="//f12.pmo.ee/MI3rpGs1Ck-NL2pRz6KktIlZU7A=/670x380/filters:focal(412x0:1187x1052)/nginx/o/2018/04/22/7802670t1hfd5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>338</span></div></div><a href="https://virumaateataja.postimees.ee/4476797/suurkuju-joudis-koju-vaike-maarjasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurkuju jõudis koju - Väike-Maarjasse</span> </a><a href="https://virumaateataja.postimees.ee/4476797/suurkuju-joudis-koju-vaike-maarjasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4476103/galerii-suure-jaani-kooli-hoov-sai-tanu-karmetele-abilistele-uue-ilme" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/B_TdS7ZniA07ohIUoiBhJiH5s1s=/685x350/smart/nginx/o/2018/04/20/7798851t1h08f0.jpg" data-lazy-src-x2="//f7.pmo.ee/Qf4XDJpZoq1GLmXC5EB6BPMYrVs=/1370x700/smart/nginx/o/2018/04/20/7798851t1h08f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">94 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://sakala.postimees.ee/4476103/galerii-suure-jaani-kooli-hoov-sai-tanu-karmetele-abilistele-uue-ilme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII. Suure-Jaani kooli hoov sai tänu kärmetele abilistele uue ilme</span> <span class="list-article__additional-headline">Vaata lõbusat galeriid!</span> </a><a href="https://sakala.postimees.ee/4476103/galerii-suure-jaani-kooli-hoov-sai-tanu-karmetele-abilistele-uue-ilme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/4472701/galerii-ev100-raamatusari-joudis-esimesena-tartu-raamatukogudesse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/egx2NoQwOe5yh2bjjPZGZ3InUFk=/335x190/smart/nginx/o/2018/04/16/7790975t1hc2fb.jpg" data-lazy-src-x2="//f10.pmo.ee/rX-rNDY_k8lRr3EGrYKyQBcHN2M=/670x380/smart/nginx/o/2018/04/16/7790975t1hc2fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100.postimees.ee/section/3393" class="list-article__section-label slab" style="color: #0072ce">Galerii</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://ev100.postimees.ee/4472701/galerii-ev100-raamatusari-joudis-esimesena-tartu-raamatukogudesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: EV100 raamatusari jõudis esimesena Tartu raamatukogudesse</span> </a><a href="https://ev100.postimees.ee/4472701/galerii-ev100-raamatusari-joudis-esimesena-tartu-raamatukogudesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4460263/galerii-ja-video-raamatu-eesti-raudtee-100-aastat-esitlus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/3iru7MfCOK7qCsHrS7-Gll_FtRI=/335x190/smart/nginx/o/2018/04/09/7768295t1h0088.jpg" data-lazy-src-x2="//f12.pmo.ee/BnTLIx0FzNFuueBdVdVf_cLoU1U=/670x380/smart/nginx/o/2018/04/09/7768295t1h0088.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">52 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://majandus24.postimees.ee/4460263/galerii-ja-video-raamatu-eesti-raudtee-100-aastat-esitlus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: raamatu «Eesti raudtee 100 aastat» esitlus</span> </a><a href="https://majandus24.postimees.ee/4460263/galerii-ja-video-raamatu-eesti-raudtee-100-aastat-esitlus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://majandus24.postimees.ee/4460263/galerii-ja-video-raamatu-eesti-raudtee-100-aastat-esitlus" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/d7aaY4-6FE3LgDZslz1kYdgnjXw=/230x130/smart/nginx/o/2018/04/06/7756717t1h84e2.jpg" srcset="//f9.pmo.ee/d7aaY4-6FE3LgDZslz1kYdgnjXw=/230x130/smart/nginx/o/2018/04/06/7756717t1h84e2.jpg, //f9.pmo.ee/b5aVdKu9hDgiYwmlPExl9vcZy74=/460x260/smart/nginx/o/2018/04/06/7756717t1h84e2.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33:26</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4445557/galerii-parnus-erilinastus-ev100-avafilm-seltsimees-laps" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Zc66IYkjkREzaR3BVfjbmBKQpOw=/685x350/smart/nginx/o/2018/03/20/7706141t1h4630.jpg" data-lazy-src-x2="//f8.pmo.ee/0MCw21BM9_v2gkh1wav8HDEAwR0=/1370x700/smart/nginx/o/2018/03/20/7706141t1h4630.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/4445557/galerii-parnus-erilinastus-ev100-avafilm-seltsimees-laps" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Pärnus erilinastus &quot;EV100&quot; avafilm “Seltsimees laps” </span></a><a href="https://parnu.postimees.ee/4445557/galerii-parnus-erilinastus-ev100-avafilm-seltsimees-laps" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-a8z2k4n256" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-hmgslkeqco" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-varti7rd9a" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-271nupx1t7" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-mlw066hffy" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0072ce" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6038224/endine-kohtunik-leo-kunman-prokuratuuri-ule-puudub-jarelevalve" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/lX1XKdAsRSTOA3_EPVNhegJ_Obw=/1000x435/smart/nginx/o/2018/08/12/11178373t1h2870.jpg" data-lazy-src-x2="//f8.pmo.ee/5NRW4mKO8x9913ICWkjAaU6xlNY=/2000x870/smart/nginx/o/2018/08/12/11178373t1h2870.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://www.postimees.ee/6038224/endine-kohtunik-leo-kunman-prokuratuuri-ule-puudub-jarelevalve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">INTERVJUU Endine kohtunik Leo Kunman: prokuratuuri üle puudub järelevalve</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6038224/endine-kohtunik-leo-kunman-prokuratuuri-ule-puudub-jarelevalve/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/6038224/endine-kohtunik-leo-kunman-prokuratuuri-ule-puudub-jarelevalve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6051735/uus-trend-sundide-buum-on-koondunud-suvekuudesse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/rzH1o35Y4fSfEBYrmo7BGYF2xBQ=/335x190/filters:focal(51x25:3819x3297)/nginx/o/2018/08/13/11190771t1hf468.jpg" data-lazy-src-x2="//f12.pmo.ee/QIAJM_2CksseALCgu7_q2GYNAPQ=/670x380/filters:focal(51x25:3819x3297)/nginx/o/2018/08/13/11190771t1hf468.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6051735/uus-trend-sundide-buum-on-koondunud-suvekuudesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus trend: sündide buum on koondunud suvekuudesse</span> </a><a href="https://www.postimees.ee/6051735/uus-trend-sundide-buum-on-koondunud-suvekuudesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6033683/politseil-tuleb-monikord-teadmata-kadunud-inimese-asukohta-lahedaste-eest-varjata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/nwWGoA0NsoVq9xTo_11LYTh1F1o=/335x190/filters:focal(459x51:752x414)/nginx/o/2013/09/02/2005684t1h4a08.jpg" data-lazy-src-x2="//f10.pmo.ee/jDMv2UsQ8F8xHDBllbFhWdad3y0=/670x380/filters:focal(459x51:752x414)/nginx/o/2013/09/02/2005684t1h4a08.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://www.postimees.ee/6033683/politseil-tuleb-monikord-teadmata-kadunud-inimese-asukohta-lahedaste-eest-varjata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseil tuleb mõnikord teadmata kadunud inimese asukohta lähedaste eest varjata</span> </a><a href="https://www.postimees.ee/6033683/politseil-tuleb-monikord-teadmata-kadunud-inimese-asukohta-lahedaste-eest-varjata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6052043/lavly-perling-kunmani-kriitikast-on-raske-moista-miks-uks-kohtunik-valetab" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/s1z6gJbodntC9sHlabzaUiHKnGw=/685x350/filters:focal(3x5:2542x1853)/nginx/o/2018/05/16/7847604t1h94cf.jpg" data-lazy-src-x2="//f10.pmo.ee/kXe59ePT6ZitsEv8z7mXeVGycjc=/1370x700/filters:focal(3x5:2542x1853)/nginx/o/2018/05/16/7847604t1h94cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6052043/lavly-perling-kunmani-kriitikast-on-raske-moista-miks-uks-kohtunik-valetab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lavly Perling Kunmani kriitikast: on raske mõista, miks üks kohtunik valetab</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6052043/lavly-perling-kunmani-kriitikast-on-raske-moista-miks-uks-kohtunik-valetab/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6052043/lavly-perling-kunmani-kriitikast-on-raske-moista-miks-uks-kohtunik-valetab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6035523/postimehe-intervjuu-marek-helm-poliitikasse-on-vaja-varsket-liidrite-polvkonda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/uLnply6IfCizhWc03tqmX5Uh2wI=/335x190/smart/nginx/o/2018/08/12/11175623t1h1cc9.jpg" data-lazy-src-x2="//f12.pmo.ee/EDa0N41eT51BWJvtwePy3fXDVnA=/670x380/smart/nginx/o/2018/08/12/11175623t1h1cc9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/6035523/postimehe-intervjuu-marek-helm-poliitikasse-on-vaja-varsket-liidrite-polvkonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">POSTIMEHE INTERVJUU Marek Helm: poliitikasse on vaja värsket liidrite põlvkonda</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6035523/postimehe-intervjuu-marek-helm-poliitikasse-on-vaja-varsket-liidrite-polvkonda/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/6035523/postimehe-intervjuu-marek-helm-poliitikasse-on-vaja-varsket-liidrite-polvkonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6051914/pildid-juht-pages-onnetuspaigalt-maha-jai-lomastatud-audi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/g6RIDQ0aLHH_u28QKqrGxhCm_gs=/335x190/smart/nginx/o/2018/08/13/11190828t1h3c7e.jpg" data-lazy-src-x2="//f12.pmo.ee/xKGbz_RgzJSv4gQ0Tt17D2NW3N8=/670x380/smart/nginx/o/2018/08/13/11190828t1h3c7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://jarvateataja.postimees.ee/6051914/pildid-juht-pages-onnetuspaigalt-maha-jai-lomastatud-audi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PILDID: Juht pages õnnetuspaigalt, maha jäi lömastatud Audi </span></a><a href="https://jarvateataja.postimees.ee/6051914/pildid-juht-pages-onnetuspaigalt-maha-jai-lomastatud-audi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://jarvateataja.postimees.ee/6051914/pildid-juht-pages-onnetuspaigalt-maha-jai-lomastatud-audi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/lKeq87PwhtD67olnBRHhiY_kG0A=/230x130/smart/nginx/o/2018/08/13/11190925t1hd064.jpg" srcset="//f11.pmo.ee/lKeq87PwhtD67olnBRHhiY_kG0A=/230x130/smart/nginx/o/2018/08/13/11190925t1hd064.jpg, //f11.pmo.ee/3LgKfdJkZIJzsviAjM5dKIO66nE=/460x260/smart/nginx/o/2018/08/13/11190925t1hd064.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:47</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6036312/antslas-sai-noor-mees-terariistaga-kohtu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/phrYGMH-cXzOZYNdmHN5mUkQzqk=/685x350/filters:focal(153x1218:2361x3016)/nginx/o/2018/06/29/7926536t1hab67.jpg" data-lazy-src-x2="//f7.pmo.ee/Ot9t9U1wBv53HZKl7ONFOV04o7U=/1370x700/filters:focal(153x1218:2361x3016)/nginx/o/2018/06/29/7926536t1hab67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://lounapostimees.postimees.ee/6036312/antslas-sai-noor-mees-terariistaga-kohtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antslas sai noor mees noa kõhtu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6036312/antslas-sai-noor-mees-terariistaga-kohtu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://lounapostimees.postimees.ee/6036312/antslas-sai-noor-mees-terariistaga-kohtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6033583/interaktiivne-kaart-kus-hukkuvad-eestis-inimesed-liiklusonnetustes" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/3fwIKcAOBQRF7H7jysfa56Z93LE=/335x190/smart/nginx/o/2018/08/07/11162473t1hbde2.jpg" data-lazy-src-x2="//f9.pmo.ee/8BmL1GyvHRNwzNZRoWVVNKH6qN4=/670x380/smart/nginx/o/2018/08/07/11162473t1hbde2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://www.postimees.ee/6033583/interaktiivne-kaart-kus-hukkuvad-eestis-inimesed-liiklusonnetustes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Interaktiivne kaart: kus hukkuvad Eestis inimesed liiklusõnnetustes?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6033583/interaktiivne-kaart-kus-hukkuvad-eestis-inimesed-liiklusonnetustes/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://www.postimees.ee/6033583/interaktiivne-kaart-kus-hukkuvad-eestis-inimesed-liiklusonnetustes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6041442/medal-tuli-ent-onnetundeks-on-vaja-rohkemat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/NFYwEz6r2dtu8_YPnbnYwplIAzM=/335x190/smart/nginx/o/2018/08/12/11181256t1h3a79.jpg" data-lazy-src-x2="//f11.pmo.ee/1GbqHwQRrx8DJ_hjDS-sRmUcupI=/670x380/smart/nginx/o/2018/08/12/11181256t1h3a79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6041442/medal-tuli-ent-onnetundeks-on-vaja-rohkemat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Medal tuli, ent õnnetundeks on vaja rohkemat</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6041442/medal-tuli-ent-onnetundeks-on-vaja-rohkemat/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/6041442/medal-tuli-ent-onnetundeks-on-vaja-rohkemat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6050008/brexit-on-toonud-suurbritanniasse-toojoukriisi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/PuS3v8wYeSEW6Caqm4MBH48hRb0=/685x350/smart/nginx/o/2018/08/13/11189234t1h648c.jpg" data-lazy-src-x2="//f7.pmo.ee/5ZKjK08N6Ut0XZbapRz0u24QBWk=/1370x700/smart/nginx/o/2018/08/13/11189234t1h648c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6050008/brexit-on-toonud-suurbritanniasse-toojoukriisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brexit on toonud Suurbritanniasse tööjõukriisi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6050008/brexit-on-toonud-suurbritanniasse-toojoukriisi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://majandus24.postimees.ee/6050008/brexit-on-toonud-suurbritanniasse-toojoukriisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bg01aa55ix" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":3351,"type":"section","name":"EV100","description":"Postimehe Eesti Vabariigi 100. sünnipäevale pühendatud teemaleht ev100.postimees.ee toob lugejateni kõik olulisemad juubelisünnipäevaga seotud sündmused, kingitused ja inimesed. ","keywords":["ev100","sünnipäev","juubel","kingitus","eesti vabariigi aastapäev","aastapäev","eesti vabariik 100","ev100 postimees","igal lapsel oma pill","100 tamme","ev100 kunstiprogramm","ev100 raamatusari","ev100 igas külas","hea avalik ruum. sajandi lugu","piret kooli","kse"],"slug":"ev100","language":"et","domain":"ev100.postimees.ee","meta":{"color":"#0072ce","titleBar":"EV100","analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gtm":"GTM-WX79MG"},"ads":{"dfp":"\/82349501\/608"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":4,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3351\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/3351\/bc018aa2d8b41cb640227de5e8048576.png","width":506,"height":108},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/3351\/0bb7b458b8e6f1dd03b2cc70d11d93e8.svg","width":253,"height":54}}},"menus":{"mobileSub":3263,"sidebar":null,"sub":3263,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopArticleBottomFeedId":20871,"desktopSectionFeedId":1164}};
    window.section = {"id":3393,"type":"section","name":"Galerii","description":"Postimehe Eesti Vabariigi 100. sünnipäevale pühendatud teemaleht ev100.postimees.ee toob lugejateni kõik olulisemad juubelisünnipäevaga seotud sündmused, kingitused ja inimesed. ","keywords":["ev100","sünnipäev","juubel","kingitus","eesti vabariigi aastapäev","aastapäev","eesti vabariik 100","ev100 postimees","igal lapsel oma pill","100 tamme","ev100 kunstiprogramm","ev100 raamatusari","ev100 igas külas","hea avalik ruum. sajandi lugu","piret kooli","kse"],"slug":"ev100\/galerii","language":"et","domain":"ev100.postimees.ee","meta":{"analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gtm":"GTM-WX79MG"},"color":"#0072ce","ads":{"dfp":"\/82349501\/608"},"highlightColor":"#cecece","titleBar":"Galerii","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3351\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/3351\/bc018aa2d8b41cb640227de5e8048576.png","width":506,"height":108},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/3351\/0bb7b458b8e6f1dd03b2cc70d11d93e8.svg","width":253,"height":54}}},"menus":{"mobileSub":3263,"sidebar":null,"sub":3263,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"feedConfigurations":{"desktopArticleBottomFeedId":null,"desktopSectionFeedId":552},"sectionBreadcrumb":[{"id":3351,"type":"section","name":"EV100","description":"Postimehe Eesti Vabariigi 100. sünnipäevale pühendatud teemaleht ev100.postimees.ee toob lugejateni kõik olulisemad juubelisünnipäevaga seotud sündmused, kingitused ja inimesed. ","slug":"ev100","language":"et","domain":"ev100.postimees.ee","meta":{"color":"#0072ce","titleBar":"EV100","ads":{"dfp":"\/82349501\/608"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":4,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3351\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/3351\/bc018aa2d8b41cb640227de5e8048576.png","width":506,"height":108},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/3351\/0bb7b458b8e6f1dd03b2cc70d11d93e8.svg","width":253,"height":54}}}}]};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b72a1c4d49a44faea63d.js"></script></body></html>