<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0072ce"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/bHbz2VzrMYL4k05GWP8L4DhGFNs=/16x16/smart/https://ev100.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/jNRPchj_xkxpVfbtaMXmn2g-SWE=/32x32/smart/https://ev100.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8qWlw3J4IzP2FPQY6qe-tPY1IQw=/192x192/smart/https://ev100.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/zUYiGn0f4xuoCjH2bEhEEkLOhiU=/256x256/smart/https://ev100.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/WRFf5sjrNH93XGZVauh11SLWSvY=/180x180/smart/https://ev100.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/hTHoHzgxtJRh8bDvxDEFnMa6H8s=/1200x630/smart/nginx/o/2019/02/22/11812148t1hee14.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/hTHoHzgxtJRh8bDvxDEFnMa6H8s=/1200x630/smart/nginx/o/2019/02/22/11812148t1hee14.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="&quot;Tõde ja õigus&quot; püstitas avanädalavahetusel vaatajarekordi!"><meta property="twitter:title" content="&quot;Tõde ja õigus&quot; püstitas avanädalavahetusel vaatajarekordi!"><meta property="og:url" content="https://ev100.postimees.ee/6531556/tode-ja-oigus-pustitas-avanadalavahetusel-vaatajarekordi"><meta property="twitter:url" content="https://ev100.postimees.ee/6531556/tode-ja-oigus-pustitas-avanadalavahetusel-vaatajarekordi"><meta property="og:site_name" content="EV100"><meta property="og:description" content="​EV100 filmiprogrammi suurteos &quot;Tõde ja õigus&quot; tõi avanädalavahetusel kinodesse 51 239 inimest, mis on taasiseseisvunud Eesti avanädalavahetuse rekord."><meta property="twitter:description" content="​EV100 filmiprogrammi suurteos &quot;Tõde ja õigus&quot; tõi avanädalavahetusel kinodesse 51 239 inimest, mis on taasiseseisvunud Eesti avanädalavahetuse rekord."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="Armin Karu"><meta property="article:tag" content="auto forte"><meta property="article:tag" content="Eesti Meedia"><meta property="article:tag" content="eesti vabariik"><meta property="article:tag" content="maiken schmidt"><meta property="article:tag" content="priit loog"><meta property="article:tag" content="simeoni sundja"><meta name="article:published_time" content="2019-02-25T16:11:49+02:00"><meta name="article:modified_time" content="2019-02-25T16:24:19+02:00"><meta name="description" content="​EV100 filmiprogrammi suurteos &quot;Tõde ja õigus&quot; tõi avanädalavahetusel kinodesse 51 239 inimest, mis on taasiseseisvunud Eesti avanädalavahetuse rekord."><meta name="keywords" content="Armin Karu, auto forte, Eesti Meedia, eesti vabariik, maiken schmidt, priit loog, simeoni sundja"><link rel="canonical" href="https://ev100.postimees.ee/6531556/tode-ja-oigus-pustitas-avanadalavahetusel-vaatajarekordi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ev100.postimees.ee/rss"><title>&quot;Tõde ja õigus&quot; püstitas avanädalavahetusel vaatajarekordi! - Uudised - EV100</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-09a5305ae9551664eb27.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #0072ce;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0072ce;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0072ce;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0072ce 0%, #0072ce 100%);
    color: #0072ce;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0072ce;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3351 article-6531556"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiNjAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU4LjAiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ev100.postimees.ee/search">E, 25.02.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ev100.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3351/bc018aa2d8b41cb640227de5e8048576.png" height="50" width="234" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://ev100.postimees.ee/4205183/7-portreed-eesti-noor-t-est-ja-meie-tulevikust" class="quote__text">&quot;Minu õpetaja Rita Ilves rõhutab alati, et kõik algab enesest – meil tuleb alati esmalt peeglisse ja oma sisse vaadata. Sest eestlust ei saa kaotada mitte keegi teine – ainult meie ise.&quot; </a><a href="https://ev100.postimees.ee/4205183/7-portreed-eesti-noor-t-est-ja-meie-tulevikust" class="quote__author section-border-color"><span class="slab section-font-color">17-aastane Sander Saaremaalt</span></a></div><a href="https://ev100.postimees.ee/4205183/7-portreed-eesti-noor-t-est-ja-meie-tulevikust" class="quote__image"><img src="//f9.pmo.ee/XOVa6J0jP3TEMhBjyvaGu0FffwE=/72x72/smart/nginx/o/2017/08/09/6975331t1h2564.jpg" srcset="//f9.pmo.ee/XOVa6J0jP3TEMhBjyvaGu0FffwE=/72x72/smart/nginx/o/2017/08/09/6975331t1h2564.jpg, //f9.pmo.ee/ZqdL7_4rwuIMT_uAv6S6lyn8W24=/144x144/smart/nginx/o/2017/08/09/6975331t1h2564.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">Avaleht</a></div><div><a href="https://ev100.postimees.ee/section/3353" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://ev100.postimees.ee/section/3395" target="_self" class="menu-item">Minu Eesti</a></div><div><a href="https://ev100.postimees.ee/section/3393" target="_self" class="menu-item">Galerii</a></div><div><a href="http://ev100.postimees.ee/events" target="_blank" class="menu-item">Sündmused</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="3351" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://ev100.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3351/bc018aa2d8b41cb640227de5e8048576.png" height="45" width="211" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg"><a href="https://ev100.postimees.ee" class="section-branding section-branding--ev100 flex flex--align-items-center flex--justify-content-space-between section-bg-color"><img src="/v5/img/section-branding/ev100/ev100-logo.svg" class="section-branding__image-align-left" width="105" height="105" alt="EV100"><div class="section-branding__description"><span>Eesti Vabariik 100</span><br><span>Teeme Eestile kingitusi!</span></div><img src="/v5/img/section-branding/ev100/postimees_white.svg" class="section-branding__image-align-right" width="157" height="31" alt="Postimees"></a></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ev100.postimees.ee">EV100</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ev100.postimees.ee/section/3353">Uudised</a></li><li class="breadcrumb-item">&quot;Tõde ja õigus&quot; püstitas avanädalavahetusel vaatajarekordi!</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">&quot;Tõde ja õigus&quot; püstitas avanädalavahetusel vaatajarekordi!</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/111163" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/ZXwcrfkO2yiGBXPDeD9_IRWRjXQ=/40x40/smart/nginx/o/2017/04/18/6563531t1h9db9.png" srcset="//f12.pmo.ee/ZXwcrfkO2yiGBXPDeD9_IRWRjXQ=/40x40/smart/nginx/o/2017/04/18/6563531t1h9db9.png, //f12.pmo.ee/n3Dh9o2YSQS4mFABw-jXAW0hG70=/80x80/smart/nginx/o/2017/04/18/6563531t1h9db9.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">EV100 portaal</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ev100.postimees.ee/6531556/tode-ja-oigus-pustitas-avanadalavahetusel-vaatajarekordi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6531556" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=%22T%C3%B5de%20ja%20%C3%B5igus%22%20p%C3%BCstitas%20avan%C3%A4dalavahetusel%20vaatajarekordi!&url=https://ev100.postimees.ee/6531556/tode-ja-oigus-pustitas-avanadalavahetusel-vaatajarekordi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6531556" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%22T%C3%B5de%20ja%20%C3%B5igus%22%20p%C3%BCstitas%20avan%C3%A4dalavahetusel%20vaatajarekordi!&url=https://ev100.postimees.ee/6531556/tode-ja-oigus-pustitas-avanadalavahetusel-vaatajarekordi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6531556" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20&quot;Tõde ja õigus&quot; püstitas avanädalavahetusel vaatajarekordi!&body=Tervitus,%20loe%20siit%3A%20https://ev100.postimees.ee/6531556/tode-ja-oigus-pustitas-avanadalavahetusel-vaatajarekordi%3Futm_source%3Demail%26utm_content%3D6531556" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://ev100.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://ev100.postimees.ee/6531556/tode-ja-oigus-pustitas-avanadalavahetusel-vaatajarekordi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">25. veebruar 2019, 16:13</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11812148" image-url="//f9.pmo.ee/YrXmnC-ObB3U9jGeBq7rfceu7qM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/22/11812148t1hee14.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11812148)" src="//f9.pmo.ee/q5tUUZJ-mWKzjp4aNGcWrKWtMiA=/685x410/smart/nginx/o/2019/02/22/11812148t1hee14.jpg" srcset="//f9.pmo.ee/q5tUUZJ-mWKzjp4aNGcWrKWtMiA=/685x410/smart/nginx/o/2019/02/22/11812148t1hee14.jpg, //f9.pmo.ee/6pi2Z3cbr50IYAxEL-Ntfyn3JtU=/1370x820/smart/nginx/o/2019/02/22/11812148t1hee14.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Erilinastus – film “Tõde ja Õigus”</p><p class="figure__caption--name" itemprop="creator">FOTO: Dmitri Kotjuh/JÄRVA TEATAJA/SCANPIX</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>​EV100 filmiprogrammi suurteos "Tõde ja õigus" tõi avanädalavahetusel kinodesse 51 239 inimest, mis on taasiseseisvunud Eesti avanädalavahetuse rekord.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-qvxkfn0mzo" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6ht95c9k64" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-um6stakq0m" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11810626" image-url="//f8.pmo.ee/WBpeEFc8NrYPSLbB_FP7ylY5y3c=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/22/11810626t1h1f83.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11810626)" src="//f8.pmo.ee/7Bnxp4NUrkut5eSG-tZr13Hhhao=/685x410/filters:focal(345x125:1576x737)/nginx/o/2019/02/22/11810626t1h1f83.jpg" srcset="//f8.pmo.ee/7Bnxp4NUrkut5eSG-tZr13Hhhao=/685x410/filters:focal(345x125:1576x737)/nginx/o/2019/02/22/11810626t1h1f83.jpg, //f8.pmo.ee/LGzoZIQ0OoHVjJMlIIdYNBmm200=/1370x820/filters:focal(345x125:1576x737)/nginx/o/2019/02/22/11810626t1h1f83.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tõde ja õigus filmivõtted Vastse-Roosas.</p><p class="figure__caption--name" itemprop="creator">FOTO: Dmitri Kotjuh/Jarva Teataja /</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Film valmis Eesti Vabariigi 100. sünnipäevaks oli juubeliaasta kinoprogrammi lõppakord. </p></div><div class="article-body__item article-body__item--highlightedContent"><p>Vargamäe uus ja järeleandmatu peremees peab võitlema raske töö, kiusliku naabri ja omaenda tõekspidamistega, et oma söötis ja vilets maa viljakaks muuta. Ja et tõde ja õigus jumala poolt mahajäetud paigas jalule seada.</p><ul><li><strong>Osades</strong>: Priit Loog, Priit Võigemast, Maiken Schmidt, Simeoni Sundja, Ester Kuntu</li><li><strong>Režissöör-stsenarist:</strong> Tanel Toom</li><li><strong>Operaator</strong>: Rein Kotov</li><li><strong>Kunstnik</strong>: Jaagup Roomet</li><li><strong>Kaasprodutsendid</strong>: Armin Karu, Madis Tüür</li><li><strong>Produtsent</strong>: Ivo Felt</li><li><strong>Esilinastus</strong>: 22. veebruar 2019</li><li><strong>Filmi kestus:</strong> 165 min</li></ul></div><div class="article-body__item article-body__item--htmlElement"><p>Lisainfot Eesti Vabariik 100 filmiprogrammi kohta leiab www.EV100.ee/filmid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Film valmis koostöös ettevõtja Armin Karuga, meie toetajateks on Auto Forte, Jetoil ja Eesti Meedia.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ev100.postimees.ee/6531556/tode-ja-oigus-pustitas-avanadalavahetusel-vaatajarekordi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6531556" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=%22T%C3%B5de%20ja%20%C3%B5igus%22%20p%C3%BCstitas%20avan%C3%A4dalavahetusel%20vaatajarekordi!&url=https://ev100.postimees.ee/6531556/tode-ja-oigus-pustitas-avanadalavahetusel-vaatajarekordi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6531556" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%22T%C3%B5de%20ja%20%C3%B5igus%22%20p%C3%BCstitas%20avan%C3%A4dalavahetusel%20vaatajarekordi!&url=https://ev100.postimees.ee/6531556/tode-ja-oigus-pustitas-avanadalavahetusel-vaatajarekordi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6531556" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20&quot;Tõde ja õigus&quot; püstitas avanädalavahetusel vaatajarekordi!&body=Tervitus,%20loe%20siit%3A%20https://ev100.postimees.ee/6531556/tode-ja-oigus-pustitas-avanadalavahetusel-vaatajarekordi%3Futm_source%3Demail%26utm_content%3D6531556" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://ev100.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://ev100.postimees.ee/6531556/tode-ja-oigus-pustitas-avanadalavahetusel-vaatajarekordi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6531556" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6531556" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#0072ce" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ev100.postimees.ee/term/1674/armin-karu">Armin Karu</a></li><li><a class="article-terms__term" href="https://ev100.postimees.ee/term/34537/auto-forte">auto forte</a></li><li><a class="article-terms__term" href="https://ev100.postimees.ee/term/18351/eesti-meedia">Eesti Meedia</a></li><li><a class="article-terms__term" href="https://ev100.postimees.ee/term/28596/eesti-vabariik">eesti vabariik</a></li><li><a class="article-terms__term" href="https://ev100.postimees.ee/term/208628/maiken-schmidt">maiken schmidt</a></li><li><a class="article-terms__term" href="https://ev100.postimees.ee/term/70631/priit-loog">priit loog</a></li><li><a class="article-terms__term" href="https://ev100.postimees.ee/term/581556/simeoni-sundja">simeoni sundja</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-gifouxnqen" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8j23ifyl4x" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-3353" data-section="3353" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0072ce;"><a href="https://ev100.postimees.ee/section/3353">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/6530485/eesti-vabariigi-101-sunnipaeva-tervitatakse-ule-eestilise-uhiskallistusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zLAh8YSYiddYkzYFwU6G1FzYgVo=/2000x870/smart/nginx/o/2019/02/24/11815824t1hbe54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://ev100.postimees.ee/6530485/eesti-vabariigi-101-sunnipaeva-tervitatakse-ule-eestilise-uhiskallistusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Vabariigi 101. sünnipäeva tervitatakse üle-eestilise ühiskallistusega <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev100.postimees.ee/6530485/eesti-vabariigi-101-sunnipaeva-tervitatakse-ule-eestilise-uhiskallistusega/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://ev100.postimees.ee/6530485/eesti-vabariigi-101-sunnipaeva-tervitatakse-ule-eestilise-uhiskallistusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/6530173/tahistame-koos-eesti-sunnipaev-kogukondades-2109" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/v8eOO1ZclGaT3xiK-y8wpn-xedY=/648x370/smart/nginx/o/2019/02/23/11813098t1ha5c4.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100.postimees.ee/section/3395" class="list-article__section-label slab" style="color: #0072ce">Minu Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://ev100.postimees.ee/6530173/tahistame-koos-eesti-sunnipaev-kogukondades-2109" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TÄHISTAME KOOS: Eesti sünnipäev kogukondades 2109 <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev100.postimees.ee/6530173/tahistame-koos-eesti-sunnipaev-kogukondades-2109/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ev100.postimees.ee/6530173/tahistame-koos-eesti-sunnipaev-kogukondades-2109" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/6530174/kolab-ev100-kunsti-ja-muusikaprogrammide-loppakord" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BH1su_wNeiDZBaWIjuQjV-te7II=/648x370/smart/nginx/o/2019/02/23/11812991t1hf561.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a></div><a href="https://ev100.postimees.ee/6530174/kolab-ev100-kunsti-ja-muusikaprogrammide-loppakord" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõlab EV100 kunsti- ja muusikaprogrammide lõppakord </span></a><a href="https://ev100.postimees.ee/6530174/kolab-ev100-kunsti-ja-muusikaprogrammide-loppakord" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/6529713/ev100-tegi-kummarduse-filmiprogrammi-loojatele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BFqhoYz0He0_IGf04Vl6se0Q4Ew=/648x370/smart/nginx/o/2019/02/22/11810513t1hca11.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100.postimees.ee/section/3393" class="list-article__section-label slab" style="color: #0072ce">Galerii</a></div><a href="https://ev100.postimees.ee/6529713/ev100-tegi-kummarduse-filmiprogrammi-loojatele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EV100 tegi kummarduse filmiprogrammi loojatele </span></a><a href="https://ev100.postimees.ee/6529713/ev100-tegi-kummarduse-filmiprogrammi-loojatele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7wa421npj6" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/6529315/riigikantselei-stipendium-jatkab-eesti-riigijuhtide-elu-ja-tegevuse-jaadvustamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/O00KEHpLtPXn2JcdUAQ4vSSbPRw=/2000x870/smart/nginx/o/2019/02/22/11809072t1h0b77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100.postimees.ee/section/3395" class="list-article__section-label slab" style="color: #0072ce">Minu Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://ev100.postimees.ee/6529315/riigikantselei-stipendium-jatkab-eesti-riigijuhtide-elu-ja-tegevuse-jaadvustamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikantselei stipendium jätkab Eesti riigijuhtide elu ja tegevuse jäädvustamist </span></a><a href="https://ev100.postimees.ee/6529315/riigikantselei-stipendium-jatkab-eesti-riigijuhtide-elu-ja-tegevuse-jaadvustamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/6527353/esilinastub-ev100-filmiprogrammi-epopoa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/h-OazMb0HkczFjD0c9_wUH6xnmA=/670x380/smart/nginx/o/2019/02/20/11803116t1h07ea.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://ev100.postimees.ee/6527353/esilinastub-ev100-filmiprogrammi-epopoa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esilinastub EV100 filmiprogrammi epopöa </span></a><a href="https://ev100.postimees.ee/6527353/esilinastub-ev100-filmiprogrammi-epopoa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/6526605/20-19-kalli-vabariigi-aastapaev-tuleb-ule-eestilise-uhiskallistusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Efz49ENxb0wdkkDSrhKkJJ6pRko=/670x380/smart/nginx/o/2019/02/19/11800678t1hef45.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://ev100.postimees.ee/6526605/20-19-kalli-vabariigi-aastapaev-tuleb-ule-eestilise-uhiskallistusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">20.19 KALLI: vabariigi aastapäev tuleb üle-eestilise ühiskallistusega </span></a><a href="https://ev100.postimees.ee/6526605/20-19-kalli-vabariigi-aastapaev-tuleb-ule-eestilise-uhiskallistusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/6526419/ev100-tanab-juubelipidustustesse-panustas-enam-kui-140-ettevotet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZopXK7MIrf3xtzhm4EaGwslxXGU=/1370x700/smart/nginx/o/2019/02/19/11800322t1h5796.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100.postimees.ee/section/3393" class="list-article__section-label slab" style="color: #0072ce">Galerii</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>140</span></div></div><a href="https://ev100.postimees.ee/6526419/ev100-tanab-juubelipidustustesse-panustas-enam-kui-140-ettevotet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EV100 tänab: juubelipidustustesse panustas enam kui 140 ettevõtet </span></a><a href="https://ev100.postimees.ee/6526419/ev100-tanab-juubelipidustustesse-panustas-enam-kui-140-ettevotet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/6526414/enam-kui-500-valismaal-sundinud-eesti-last-sai-juubeliaasta-puhul-oma-raamatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0EFDa6o7DmFgFZxheSZZsk61hC4=/670x380/filters:focal(26x354:3871x2384)/nginx/o/2019/02/19/11800317t1h9757.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100.postimees.ee/section/3353" class="list-article__section-label slab" style="color: #0072ce">Uudised</a></div><a href="https://ev100.postimees.ee/6526414/enam-kui-500-valismaal-sundinud-eesti-last-sai-juubeliaasta-puhul-oma-raamatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enam kui 500 välismaal sündinud Eesti last sai juubeliaasta puhul oma raamatu </span></a><a href="https://ev100.postimees.ee/6526414/enam-kui-500-valismaal-sundinud-eesti-last-sai-juubeliaasta-puhul-oma-raamatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/6524804/toompeal-tunnustati-ev100-algatuse-aktiivsemaid-osalejaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zteZor95jI0vS-zTmXJDwcs0OTU=/670x380/smart/nginx/o/2019/02/16/11792949t1h7932.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100.postimees.ee/section/3393" class="list-article__section-label slab" style="color: #0072ce">Galerii</a></div><a href="https://ev100.postimees.ee/6524804/toompeal-tunnustati-ev100-algatuse-aktiivsemaid-osalejaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toompeal tunnustati EV100 algatuse aktiivsemaid osalejaid</span><div class="list-article__additional-headline">Laste Vabariik</div></a><a href="https://ev100.postimees.ee/6524804/toompeal-tunnustati-ev100-algatuse-aktiivsemaid-osalejaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100.postimees.ee/6523626/eesti-sojamuuseumis-tanati-wabaduse-teekonna-korraldajaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4b-2Le3l_STOPSfxMP6C5SnC9fA=/1370x700/smart/nginx/o/2019/02/14/11789122t1h4249.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100.postimees.ee/section/3393" class="list-article__section-label slab" style="color: #0072ce">Galerii</a></div><a href="https://ev100.postimees.ee/6523626/eesti-sojamuuseumis-tanati-wabaduse-teekonna-korraldajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Sõjamuuseumis tänati „Wabaduse teekonna“ korraldajaid </span></a><a href="https://ev100.postimees.ee/6523626/eesti-sojamuuseumis-tanati-wabaduse-teekonna-korraldajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-tohup24t3o" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-db7n57u6jm" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.58.0" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/k5FgJVe9YH_i82MFejDHhxGILAE=/648x444/smart/nginx/o/2018/12/10/11644296t1h7f9a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik? </span></a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kannad mütsi, püsivad jalad soojad! </span></a><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe! </span></a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#0072ce" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6531341/sirje-kingsepp-kutseharidus-on-lollidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/A8_r6jmBXwsdp7izY7z_KPqh1ys=/2000x870/filters:focal(740x968:2949x2524)/nginx/o/2019/02/25/11823379t1hbccc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://arvamus.postimees.ee/6531341/sirje-kingsepp-kutseharidus-on-lollidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sirje Kingsepp: kutseharidus on lollidele <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6531341/sirje-kingsepp-kutseharidus-on-lollidele/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://arvamus.postimees.ee/6531341/sirje-kingsepp-kutseharidus-on-lollidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6531540/kui-murk-dubout-st-peaks-saama-tallinki-juht-siis-saab-tallink-jarjekordselt-vaga-hea-juhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UAruBEncWIDh26Fks_BWMi6PoPU=/670x380/smart/nginx/o/2019/02/25/11823886t1h3d8b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6531540/kui-murk-dubout-st-peaks-saama-tallinki-juht-siis-saab-tallink-jarjekordselt-vaga-hea-juhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kui Mürk-Dubout’st peaks saama Tallinki juht, siis saab Tallink järjekordselt väga hea juhi»</span><div class="list-article__additional-headline">Vaata videot Tallinki juhi Paavo Nõgesega</div></a><a href="https://majandus24.postimees.ee/6531540/kui-murk-dubout-st-peaks-saama-tallinki-juht-siis-saab-tallink-jarjekordselt-vaga-hea-juhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6531532/talentide-linn-kui-kaugele-eesti-200-lendab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pF0qpNADHchDyRXXQsJM8KlDkeQ=/670x380/smart/nginx/o/2019/02/25/11823540t1h299e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6531532/talentide-linn-kui-kaugele-eesti-200-lendab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talentide linn: kui kaugele Eesti 200 lendab? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6531532/talentide-linn-kui-kaugele-eesti-200-lendab/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6531532/talentide-linn-kui-kaugele-eesti-200-lendab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6531552/politsei-palub-abi-30-aastase-jekaterina-leidmiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5MnVe3wBD0DURQXeFdLzASC0bAc=/1370x700/filters:focal(60x180:372x528)/nginx/o/2019/02/25/11823926t1h05a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6531552/politsei-palub-abi-30-aastase-jekaterina-leidmiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas oled näinud? 30-aastane Jekaterina on juba rohkem kui nädal aega kadunud </span></a><a href="https://www.postimees.ee/6531552/politsei-palub-abi-30-aastase-jekaterina-leidmiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6531264/prognoos-valimised-voidab-reformierakond" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/opzAsWpeyA3CMAAsLbz-zlhLlSY=/670x380/smart/nginx/o/2019/01/24/11737366t1hf2a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--graph inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Graafik</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>628</span></div></div><a href="https://poliitika.postimees.ee/6531264/prognoos-valimised-voidab-reformierakond" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prognoos: valimised võidab Reformierakond <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6531264/prognoos-valimised-voidab-reformierakond/comments" class="list-article__comment section-font-color" itemprop="url">(48)</span></span><div class="list-article__additional-headline">Graafik</div></a><a href="https://poliitika.postimees.ee/6531264/prognoos-valimised-voidab-reformierakond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6531511/ekre-prokuratuur-peab-avaldama-kogu-info-rahapesu-menetluste-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QkL-Q2BoZtPMJChULsyUJ7g7RQU=/670x380/smart/nginx/o/2019/01/24/11736309t1h50b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6531511/ekre-prokuratuur-peab-avaldama-kogu-info-rahapesu-menetluste-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE: prokuratuur peab avaldama kogu info rahapesu menetluste kohta <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6531511/ekre-prokuratuur-peab-avaldama-kogu-info-rahapesu-menetluste-kohta/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6531511/ekre-prokuratuur-peab-avaldama-kogu-info-rahapesu-menetluste-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6531553/saksa-presidendi-onnitlus-iraanile-tekitas-kodumaal-kriitikatormi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RqkZTRB5xBLGk1Djw2OBJEYpnWU=/1370x700/filters:focal(1530x1004:2482x2291)/nginx/o/2019/02/25/11823923t1h6695.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6531553/saksa-presidendi-onnitlus-iraanile-tekitas-kodumaal-kriitikatormi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksa presidendi õnnitlus Iraanile tekitas kodumaal kriitikatormi </span></a><a href="https://www.postimees.ee/6531553/saksa-presidendi-onnitlus-iraanile-tekitas-kodumaal-kriitikatormi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6531535/video-tee-kaasa-ajateenijate-paev-alates-aratusest-kuni-paraadini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/G2IcLibssXSRgA5x3PRzOK0q5hI=/670x380/filters:focal(631x178:1346x783)/nginx/o/2019/02/25/11823894t1h228d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://ev101.postimees.ee/6531535/video-tee-kaasa-ajateenijate-paev-alates-aratusest-kuni-paraadini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: tee kaasa ajateenijate päev alates äratusest kuni paraadini </span></a><a href="https://ev101.postimees.ee/6531535/video-tee-kaasa-ajateenijate-paev-alates-aratusest-kuni-paraadini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://ev101.postimees.ee/6530650/video-vaata-aastapaeva-paraadi-labi-kaasa-marssinud-ajateenija-silmade" itemprop="url">Video: vaata aastapäeva paraadi läbi kaasa marssinud ajateenija silmade</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6531543/kofkin-ei-vaidlusta-enda-kohtupidamisest-vabastamata-jatmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Z-B0gQaenNb4DhmwOz_Op_D8Sts=/670x380/smart/nginx/o/2013/09/06/2295447t1h4e1d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6531543/kofkin-ei-vaidlusta-enda-kohtupidamisest-vabastamata-jatmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kofkin ei vaidlusta enda kohtupidamisest vabastamata jätmist </span></a><a href="https://www.postimees.ee/6531543/kofkin-ei-vaidlusta-enda-kohtupidamisest-vabastamata-jatmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6531454/evelin-ilves-tahab-europarlamenti-kandideerida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IlvaWgf0kYP0INvLrK-CTJPuGYM=/1370x700/filters:focal(1423x698:2237x1721)/nginx/o/2018/09/04/11381535t1h7645.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>116</span></div></div><a href="https://www.postimees.ee/6531454/evelin-ilves-tahab-europarlamenti-kandideerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Evelin Ilves tahab europarlamenti kandideerida <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6531454/evelin-ilves-tahab-europarlamenti-kandideerida/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/6531454/evelin-ilves-tahab-europarlamenti-kandideerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530610/postimehe-suur-galerii-kulalised-poseerivad-fotoseina-juures" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tNxEr7XC2BrFYloegcA0dj-vH_A=/670x380/filters:focal(328x189:1447x1160)/nginx/o/2019/02/24/11820352t1hd438.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">464 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:26:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://ev101.postimees.ee/6530610/postimehe-suur-galerii-kulalised-poseerivad-fotoseina-juures" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe suur galerii: presidendi külalised poseerivad fotoseina juures <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530610/postimehe-suur-galerii-kulalised-poseerivad-fotoseina-juures/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Lisatud galerii</div></a><a href="https://ev101.postimees.ee/6530610/postimehe-suur-galerii-kulalised-poseerivad-fotoseina-juures" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6531345/mta-alustab-homsest-tulumaksu-tagastamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/29Llo2P4RgBGDpOOB0Cb1ayant8=/670x380/filters:focal(646x418:4436x2153)/nginx/o/2019/02/12/11781953t1h3874.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://majandus24.postimees.ee/6531345/mta-alustab-homsest-tulumaksu-tagastamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MTA alustab homsest tulumaksu tagastamist</span><div class="list-article__additional-headline">Iga päev tagastatakse vähemalt 10 miljonit eurot</div></a><a href="https://majandus24.postimees.ee/6531345/mta-alustab-homsest-tulumaksu-tagastamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fesujie088" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2jz18is8a5" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6530859/swedbanki-leke-eksministri-pereari-liigutas-miljoneid-varifirmade-vorgustikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IhefRj1POu3vPSjBMhnkDkg3NBQ=/2000x870/filters:focal(844x289:859x304)/nginx/o/2019/02/24/11819235t1hfa37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://majandus24.postimees.ee/6530859/swedbanki-leke-eksministri-pereari-liigutas-miljoneid-varifirmade-vorgustikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Swedbanki leke: eksministri pereäri liigutas miljoneid varifirmade võrgustikku <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6530859/swedbanki-leke-eksministri-pereari-liigutas-miljoneid-varifirmade-vorgustikku/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://majandus24.postimees.ee/6530859/swedbanki-leke-eksministri-pereari-liigutas-miljoneid-varifirmade-vorgustikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530610/postimehe-suur-galerii-kulalised-poseerivad-fotoseina-juures" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OrF0DOky7gNLPBHhI9JjXBlNvcA=/670x380/smart/nginx/o/2019/02/24/11819557t1h38da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">464 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:26:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://ev101.postimees.ee/6530610/postimehe-suur-galerii-kulalised-poseerivad-fotoseina-juures" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe suur galerii: külalised poseerivad fotoseina juures <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530610/postimehe-suur-galerii-kulalised-poseerivad-fotoseina-juures/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Lisatud galerii</div></a><a href="https://ev101.postimees.ee/6530610/postimehe-suur-galerii-kulalised-poseerivad-fotoseina-juures" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530786/vilja-kiisler-nii-norka-konet-pole-kaljulaid-veel-pidanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VIdKdzAZsfFZDqVOhBhyu3jQGlI=/670x380/filters:focal(965x144:995x253)/nginx/o/2019/02/10/11778498t1h866c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>253</span></div></div><a href="https://ev101.postimees.ee/6530786/vilja-kiisler-nii-norka-konet-pole-kaljulaid-veel-pidanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vilja Kiisler: nii nõrka kõnet pole Kaljulaid veel pidanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530786/vilja-kiisler-nii-norka-konet-pole-kaljulaid-veel-pidanud/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://ev101.postimees.ee/6530786/vilja-kiisler-nii-norka-konet-pole-kaljulaid-veel-pidanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530893/fotod-ja-video-inimesed-kogunesid-ekre-torvikurongkaigule" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/B9Mf4qjvkPjjUyKzqUBwevRjljk=/1370x700/smart/nginx/o/2019/02/24/11821324t1h253e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>557</span></div></div><a href="https://www.postimees.ee/6530893/fotod-ja-video-inimesed-kogunesid-ekre-torvikurongkaigule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: inimesed kogunesid EKRE tõrvikurongkäigule <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6530893/fotod-ja-video-inimesed-kogunesid-ekre-torvikurongkaigule/comments" class="list-article__comment section-font-color" itemprop="url">(74) </span></span></a><a href="https://www.postimees.ee/6530893/fotod-ja-video-inimesed-kogunesid-ekre-torvikurongkaigule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6531264/prognoos-valimised-voidab-reformierakond" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/opzAsWpeyA3CMAAsLbz-zlhLlSY=/670x380/smart/nginx/o/2019/01/24/11737366t1hf2a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>628</span></div></div><a href="https://poliitika.postimees.ee/6531264/prognoos-valimised-voidab-reformierakond" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prognoos: valimised võidab Reformierakond <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6531264/prognoos-valimised-voidab-reformierakond/comments" class="list-article__comment section-font-color" itemprop="url">(48)</span></span><div class="list-article__additional-headline">Graafik</div></a><a href="https://poliitika.postimees.ee/6531264/prognoos-valimised-voidab-reformierakond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530880/kadri-simson-presidendi-kone-ajal-oli-hirm-ja-seda-oli-valus-kuulata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VFvdkN3Ym33IC-p85k7tHvDx0ME=/670x380/filters:focal(0x273:3061x1936)/nginx/o/2019/02/24/11819725t1h1ff9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>211</span></div></div><a href="https://ev101.postimees.ee/6530880/kadri-simson-presidendi-kone-ajal-oli-hirm-ja-seda-oli-valus-kuulata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadri Simson: presidendi kõne ajal oli hirm ja seda oli valus kuulata <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530880/kadri-simson-presidendi-kone-ajal-oli-hirm-ja-seda-oli-valus-kuulata/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://ev101.postimees.ee/6530880/kadri-simson-presidendi-kone-ajal-oli-hirm-ja-seda-oli-valus-kuulata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6530909/fotod-maailmameister-kelly-sildaru-saras-presidendi-vastuvotul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4uoNUw_C1bg1ngaZlkS_c-7YPMI=/1370x700/filters:focal(418x26:1354x1101)/nginx/o/2019/02/24/11820104t1h72d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4579</span></div></div><a href="https://sport.postimees.ee/6530909/fotod-maailmameister-kelly-sildaru-saras-presidendi-vastuvotul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: maailmameister Kelly Sildaru säras presidendi vastuvõtul </span></a><a href="https://sport.postimees.ee/6530909/fotod-maailmameister-kelly-sildaru-saras-presidendi-vastuvotul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6531017/glamuurne-galerii-kas-nemad-olid-presidendi-vastuvotu-koige-kaunimad-kulalised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OZ4xmIrnitvKGfmn4WjwzJAMJUg=/670x380/filters:focal(228x339:1404x923)/nginx/o/2019/02/24/11820554t1ha76d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elu24.postimees.ee/6531017/glamuurne-galerii-kas-nemad-olid-presidendi-vastuvotu-koige-kaunimad-kulalised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Glamuurne galerii: kas nemad olid presidendi vastuvõtu kõige kaunimad külalised? </span></a><a href="https://elu24.postimees.ee/6531017/glamuurne-galerii-kas-nemad-olid-presidendi-vastuvotu-koige-kaunimad-kulalised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6531315/neuville-toyotal-on-teiste-suhtes-ebaaus-eelis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/77CNWdMG4KjhV_QLGxwaIuV3ji4=/670x380/smart/nginx/o/2019/02/17/11796654t1h0412.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>244</span></div></div><a href="https://sport.postimees.ee/6531315/neuville-toyotal-on-teiste-suhtes-ebaaus-eelis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neuville: Toyotal on teiste suhtes ebaaus eelis <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6531315/neuville-toyotal-on-teiste-suhtes-ebaaus-eelis/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://sport.postimees.ee/6531315/neuville-toyotal-on-teiste-suhtes-ebaaus-eelis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530868/putini-ihukaitsjad-lojaalsuse-eest-vene-presidendile-tasutakse-maa-ja-mojuvoimuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/l85VzwYArN1Pk-6L-0_ptB73h0o=/1370x700/filters:focal(1075x791:1090x806)/nginx/o/2019/02/24/11819289t1h306d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6530868/putini-ihukaitsjad-lojaalsuse-eest-vene-presidendile-tasutakse-maa-ja-mojuvoimuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putini ihukaitsjad: lojaalsuse eest Vene presidendile tasutakse maa ja mõjuvõimuga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6530868/putini-ihukaitsjad-lojaalsuse-eest-vene-presidendile-tasutakse-maa-ja-mojuvoimuga/comments" class="list-article__comment section-font-color" itemprop="url">(15)</span></span><div class="list-article__additional-headline">Artiklisarja 1. osa</div></a><a href="https://www.postimees.ee/6530868/putini-ihukaitsjad-lojaalsuse-eest-vene-presidendile-tasutakse-maa-ja-mojuvoimuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6530892/galerii-auhinnablogi-ja-voitjad-oscarid-jagatud-parimaks-filmiks-tunnistati-roheline-raamat-parimad-naitlejad-rami-malek-ja-olivia-colman" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hXdAoF06EaAU_pWdnJ12k1PbgMc=/670x380/smart/nginx/o/2019/02/25/11823479t1h2e98.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">285 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://kinoportaal.postimees.ee/6530892/galerii-auhinnablogi-ja-voitjad-oscarid-jagatud-parimaks-filmiks-tunnistati-roheline-raamat-parimad-naitlejad-rami-malek-ja-olivia-colman" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii, auhinnablogi ja võitjad! Oscarid jagatud: parimaks filmiks tunnistati «Roheline raamat», parimad näitlejad Rami Malek ja Olivia Colman </span></a><a href="https://kinoportaal.postimees.ee/6530892/galerii-auhinnablogi-ja-voitjad-oscarid-jagatud-parimaks-filmiks-tunnistati-roheline-raamat-parimad-naitlejad-rami-malek-ja-olivia-colman" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530790/suur-galerii-vaata-pilte-presidendi-vastuvotu-katlemistseremoonialt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lL3bRziG_r8V1LQs0EIFJF9JRB0=/670x380/filters:focal(685x740:4083x3078)/nginx/o/2019/02/24/11819304t1h1398.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">431 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://ev101.postimees.ee/6530790/suur-galerii-vaata-pilte-presidendi-vastuvotu-katlemistseremoonialt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur galerii: vaata pilte presidendi vastuvõtu kätlemistseremoonialt <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530790/suur-galerii-vaata-pilte-presidendi-vastuvotu-katlemistseremoonialt/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://ev101.postimees.ee/6530790/suur-galerii-vaata-pilte-presidendi-vastuvotu-katlemistseremoonialt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sn2aiyhv4v" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bhy6ssfvmv" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6531059/millimeetrite-mang-kendall-jenner-lehvitas-maailmale-peaaegu-oma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/G1zTZz2zncIvBMSRHcCf0tIAdLk=/670x380/filters:focal(1192x332:1276x494)/nginx/o/2019/02/25/11822517t1h596a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6531059/millimeetrite-mang-kendall-jenner-lehvitas-maailmale-peaaegu-oma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millimeetrite mäng! Kendall Jenner lehvitas maailmale peaaegu oma... <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6531059/millimeetrite-mang-kendall-jenner-lehvitas-maailmale-peaaegu-oma/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6531059/millimeetrite-mang-kendall-jenner-lehvitas-maailmale-peaaegu-oma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6530537/tallinna-loomaaia-armastatud-lumeleopard-otto-lahkus-parematele-jahimaadele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/i6xlGs7qTeN6XmWzpytzQNowRX0=/670x380/smart/nginx/o/2019/02/24/11816307t1h9de2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>490</span></div></div><a href="https://lemmik.postimees.ee/6530537/tallinna-loomaaia-armastatud-lumeleopard-otto-lahkus-parematele-jahimaadele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna loomaaia armastatud lumeleopard Otto lahkus parematele jahimaadele <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6530537/tallinna-loomaaia-armastatud-lumeleopard-otto-lahkus-parematele-jahimaadele/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://lemmik.postimees.ee/6530537/tallinna-loomaaia-armastatud-lumeleopard-otto-lahkus-parematele-jahimaadele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530686/vene-havituslennuk-lendas-20-meetri-kaugusel-rootsi-luurelennukist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/J5qWezSV5sGhdMnCqwkhqJcAcC8=/1370x700/filters:focal(515x108:1743x732)/nginx/o/2019/02/24/11817321t1h48f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://www.postimees.ee/6530686/vene-havituslennuk-lendas-20-meetri-kaugusel-rootsi-luurelennukist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene hävituslennuk lendas 20 meetri kaugusel Rootsi luurelennukist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6530686/vene-havituslennuk-lendas-20-meetri-kaugusel-rootsi-luurelennukist/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://www.postimees.ee/6530686/vene-havituslennuk-lendas-20-meetri-kaugusel-rootsi-luurelennukist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530719/vahur-kersna-ma-ei-oska-ega-taha-midagi-ette-heita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ySg877pcLF3zyXrtey4s1AijotM=/670x380/smart/nginx/o/2019/02/24/11818024t1h52b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://ev101.postimees.ee/6530719/vahur-kersna-ma-ei-oska-ega-taha-midagi-ette-heita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahur Kersna: ma ei oska ega taha midagi ette heita </span></a><a href="https://ev101.postimees.ee/6530719/vahur-kersna-ma-ei-oska-ega-taha-midagi-ette-heita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530851/kontsertetenduse-arvustus-klassikaline-ja-nappu-viibutav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uzfuNwGTa1vSgt9k5ueT6eklqh0=/670x380/smart/nginx/o/2019/02/24/11819063t1h683f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://ev101.postimees.ee/6530851/kontsertetenduse-arvustus-klassikaline-ja-nappu-viibutav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontsertetenduse arvustus. Klassikaline ja näppu viibutav <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530851/kontsertetenduse-arvustus-klassikaline-ja-nappu-viibutav/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Kas olete nõus?</div></a><a href="https://ev101.postimees.ee/6530851/kontsertetenduse-arvustus-klassikaline-ja-nappu-viibutav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530703/galerii-vaata-kes-on-tuka-sirgeks-silunud-ja-teel-vabariigi-aastapaeva-tahistama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UcuUMBzu9RBNkVHtj3gREka5QOk=/1370x700/smart/nginx/o/2019/02/24/11820742t1haa00.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">324 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a></div><a href="https://ev101.postimees.ee/6530703/galerii-vaata-kes-on-tuka-sirgeks-silunud-ja-teel-vabariigi-aastapaeva-tahistama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vaata, kes on tuka sirgeks silunud ja teel vabariigi aastapäeva tähistama </span></a><a href="https://ev101.postimees.ee/6530703/galerii-vaata-kes-on-tuka-sirgeks-silunud-ja-teel-vabariigi-aastapaeva-tahistama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6530720/eesti-korvpallikoondis-lopetas-mm-valikturniiri-ilusa-voiduga-gruusia-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mXI0IlSN2JKGmLtrXDUMusTWJTY=/670x380/filters:focal(616x197:3676x1434)/nginx/o/2019/02/21/11808218t1h6816.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>140</span></div></div><a href="https://sport.postimees.ee/6530720/eesti-korvpallikoondis-lopetas-mm-valikturniiri-ilusa-voiduga-gruusia-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti korvpallikoondis lõpetas MM-valikturniiri ilusa võiduga Gruusia üle </span></a><a href="https://sport.postimees.ee/6530720/eesti-korvpallikoondis-lopetas-mm-valikturniiri-ilusa-voiduga-gruusia-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6530987/fotod-lennuk-tousis-esmakorselt-reisijaid-kandes-kosmose-piirile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tCJNV0RLIj-hqduYHZppd85aMBE=/670x380/smart/nginx/o/2019/02/25/11822174t1h380a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://tehnika.postimees.ee/6530987/fotod-lennuk-tousis-esmakorselt-reisijaid-kandes-kosmose-piirile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: lennuk tõusis esmakorselt reisijaid kandes kosmose piirile <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6530987/fotod-lennuk-tousis-esmakorselt-reisijaid-kandes-kosmose-piirile/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tehnika.postimees.ee/6530987/fotod-lennuk-tousis-esmakorselt-reisijaid-kandes-kosmose-piirile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6531341/sirje-kingsepp-kutseharidus-on-lollidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aKlcjAAuTXMTCqdHOmdq_A_-KvU=/1370x700/filters:focal(740x968:2949x2524)/nginx/o/2019/02/25/11823379t1hbccc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://arvamus.postimees.ee/6531341/sirje-kingsepp-kutseharidus-on-lollidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sirje Kingsepp: kutseharidus on lollidele <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6531341/sirje-kingsepp-kutseharidus-on-lollidele/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://arvamus.postimees.ee/6531341/sirje-kingsepp-kutseharidus-on-lollidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6530603/eaka-mehega-abiellunud-19-aastane-naine-inimesed-arvavad-et-me-oleme-vanaisa-ja-lapselaps" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EDXbWPGMOAzli2PBg5WemoL0CgI=/670x380/filters:focal(117x162:1535x1563)/nginx/o/2019/02/24/11817047t1h83df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6530603/eaka-mehega-abiellunud-19-aastane-naine-inimesed-arvavad-et-me-oleme-vanaisa-ja-lapselaps" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eaka mehega abiellunud 19-aastane naine: inimesed arvavad, et me oleme vanaisa ja lapselaps </span></a><a href="https://elu24.postimees.ee/6530603/eaka-mehega-abiellunud-19-aastane-naine-inimesed-arvavad-et-me-oleme-vanaisa-ja-lapselaps" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530930/fotod-tallinnas-sai-trammi-ja-auto-kokkuporkes-viga-kolm-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5rH-UImE7h0BMUoMyFgmTXpWXQc=/670x380/smart/nginx/o/2019/02/24/11820471t1h51b3.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://www.postimees.ee/6530930/fotod-tallinnas-sai-trammi-ja-auto-kokkuporkes-viga-kolm-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tallinnas sai trammi ja auto kokkupõrkes viga kolm inimest </span></a><a href="https://www.postimees.ee/6530930/fotod-tallinnas-sai-trammi-ja-auto-kokkuporkes-viga-kolm-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-p6h60l25st" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-b1brkoz7r1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530661/kersti-kaljulaid-nii-palju-on-veel-saavutamata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5VBvhvr664AKTfsrE6r_ZRYuPtU=/670x380/smart/nginx/o/2019/02/24/11818354t1hbe7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>955</span></div></div><a href="https://ev101.postimees.ee/6530661/kersti-kaljulaid-nii-palju-on-veel-saavutamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kersti Kaljulaid: nii palju on veel saavutamata <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530661/kersti-kaljulaid-nii-palju-on-veel-saavutamata/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://ev101.postimees.ee/6530661/kersti-kaljulaid-nii-palju-on-veel-saavutamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6530865/reportaaz-briti-voitlejad-maru-kulma-ilma-trotsimas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8PDAA3WUW_j5gWFyWIsDR_c-h6E=/670x380/smart/nginx/o/2019/02/24/11819434t1hdba4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://leht.postimees.ee/6530865/reportaaz-briti-voitlejad-maru-kulma-ilma-trotsimas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">REPORTAAŽ Briti võitlejad «maru külma» ilma trotsimas </span></a><a href="https://leht.postimees.ee/6530865/reportaaz-briti-voitlejad-maru-kulma-ilma-trotsimas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6530678/postimees-tv-nali-voi-suureparane-taktika-sprinterid-jaid-mmi-finaalis-seisma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5Ew-11TCuosHwCxUOHg2hPZoSCI=/1370x700/smart/nginx/o/2019/02/24/11817313t1h77be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:03</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://sport.postimees.ee/6530678/postimees-tv-nali-voi-suureparane-taktika-sprinterid-jaid-mmi-finaalis-seisma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees TV: nali või suurepärane taktika? Sprinterid jäid MMi finaalis seisma </span></a><a href="https://sport.postimees.ee/6530678/postimees-tv-nali-voi-suureparane-taktika-sprinterid-jaid-mmi-finaalis-seisma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6529732/otseulekanne-estonia-uksed-on-avatud-vaata-milline-varvikas-seltskond-saabub-presidendi-vastuvotule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/J6s-rA40Ngq7fQSUMMzrXtgxL84=/670x380/smart/nginx/o/2019/02/23/11814770t1h8a32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:14:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://ev101.postimees.ee/6529732/otseulekanne-estonia-uksed-on-avatud-vaata-milline-varvikas-seltskond-saabub-presidendi-vastuvotule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OTSEÜLEKANNE: Estonia uksed on avatud! Vaata, milline värvikas seltskond saabub presidendi vastuvõtule </span></a><a href="https://ev101.postimees.ee/6529732/otseulekanne-estonia-uksed-on-avatud-vaata-milline-varvikas-seltskond-saabub-presidendi-vastuvotule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6530377/jarelvaadatav-tiitlikaitsja-saaremaa-tagas-otsustavas-kohtumises-paasu-finaalturniirile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oZRiyGFg4ZJTjOmVHk2DmiL1hPI=/670x380/filters:focal(426x368:1676x1163)/nginx/o/2019/02/23/11814521t1h392e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:54:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6530377/jarelvaadatav-tiitlikaitsja-saaremaa-tagas-otsustavas-kohtumises-paasu-finaalturniirile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: tiitlikaitsja Saaremaa tagas otsustavas kohtumises pääsu finaalturniirile </span></a><a href="https://sport.postimees.ee/6530377/jarelvaadatav-tiitlikaitsja-saaremaa-tagas-otsustavas-kohtumises-paasu-finaalturniirile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530940/kaja-kallas-mingid-traditsioonid-peavad-jaama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cT8yOdUfPXh6cCg2uz4iPOG8SPo=/1370x700/smart/nginx/o/2019/02/24/11820488t1h927e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://ev101.postimees.ee/6530940/kaja-kallas-mingid-traditsioonid-peavad-jaama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas: mingid traditsioonid peavad jääma <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530940/kaja-kallas-mingid-traditsioonid-peavad-jaama/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://ev101.postimees.ee/6530940/kaja-kallas-mingid-traditsioonid-peavad-jaama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6530846/eesti-luksustoit-murdis-berliini-tippkaubamajja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Jc05jQ9Eozvk1nwL5I9Yo28pgj0=/670x380/smart/nginx/o/2019/02/24/11819025t1h5c48.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://majandus24.postimees.ee/6530846/eesti-luksustoit-murdis-berliini-tippkaubamajja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti luksustoit murdis Berliini tippkaubamajja </span></a><a href="https://majandus24.postimees.ee/6530846/eesti-luksustoit-murdis-berliini-tippkaubamajja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6530754/niimoodi-joutreeningud-kull-ei-kai-brasiilia-pepumiss-vottis-kangiga-huvitavaid-poose" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pWKLRjBMzFItjKboF0BuB8uwdV4=/670x380/filters:focal(552x460:1009x1183)/nginx/o/2019/01/05/11697478t1h330d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6530754/niimoodi-joutreeningud-kull-ei-kai-brasiilia-pepumiss-vottis-kangiga-huvitavaid-poose" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Niimoodi jõutreeningud küll ei käi: Brasiilia pepumiss võttis kangiga huvitavaid poose </span></a><a href="https://elu24.postimees.ee/6530754/niimoodi-joutreeningud-kull-ei-kai-brasiilia-pepumiss-vottis-kangiga-huvitavaid-poose" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530914/kelly-sildaru-kontsert-pani-motlema-milline-uhiskond-on-praegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4uoNUw_C1bg1ngaZlkS_c-7YPMI=/1370x700/filters:focal(418x26:1354x1101)/nginx/o/2019/02/24/11820104t1h72d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>287</span></div></div><a href="https://ev101.postimees.ee/6530914/kelly-sildaru-kontsert-pani-motlema-milline-uhiskond-on-praegu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelly Sildaru: kontsert pani mõtlema, milline ühiskond on praegu </span></a><a href="https://ev101.postimees.ee/6530914/kelly-sildaru-kontsert-pani-motlema-milline-uhiskond-on-praegu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6530842/piltuudis-koomik-mattias-naan-viskab-nalja-nende-ule-kes-instagramis-vabariigi-aastapaeva-tahistavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IH1P9N2Wn_cZVotaThf_QwF5aIc=/670x380/filters:focal(1022x584:1305x1186)/nginx/o/2019/01/13/11711999t1h5de4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6530842/piltuudis-koomik-mattias-naan-viskab-nalja-nende-ule-kes-instagramis-vabariigi-aastapaeva-tahistavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: koomik Mattias Naan viskab nalja nende üle, kes Instagramis vabariigi aastapäeva tähistavad </span></a><a href="https://elu24.postimees.ee/6530842/piltuudis-koomik-mattias-naan-viskab-nalja-nende-ule-kes-instagramis-vabariigi-aastapaeva-tahistavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6530725/kardashianide-suhtedraama-jatkub-patused-leppisid-omavahel-kokku-et-eitavad-koike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ShMciQFc9IKNzflLZ3XSzDSrNb0=/670x380/filters:focal(661x298:2049x975)/nginx/o/2019/02/24/11818002t1h8ff6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6530725/kardashianide-suhtedraama-jatkub-patused-leppisid-omavahel-kokku-et-eitavad-koike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kardashianide suhtedraama jätkub: patused leppisid omavahel kokku, et eitavad kõike </span></a><a href="https://elu24.postimees.ee/6530725/kardashianide-suhtedraama-jatkub-patused-leppisid-omavahel-kokku-et-eitavad-koike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iz6er2c854" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nzewzu81r2" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6531085/liverpooli-peatreener-pani-telekaamerate-ees-kapteni-paika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3m72FNTFoL8ix6E7n_Vl2BWGklg=/670x380/smart/nginx/o/2019/02/25/11822537t1h76cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6531085/liverpooli-peatreener-pani-telekaamerate-ees-kapteni-paika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liverpooli peatreener pani telekaamerate ees kapteni paika </span></a><a href="https://sport.postimees.ee/6531085/liverpooli-peatreener-pani-telekaamerate-ees-kapteni-paika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530953/mart-kalm-opetajatele-lubatakse-2000-eurot-kuus-meie-ei-saa-seda-dotsentidelegi-pakkuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OM0p1yVhGQCRMt7qABzI6Wd9DJU=/670x380/smart/nginx/o/2019/02/24/11820733t1h72a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://www.postimees.ee/6530953/mart-kalm-opetajatele-lubatakse-2000-eurot-kuus-meie-ei-saa-seda-dotsentidelegi-pakkuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Kalm: õpetajatele lubatakse 2000 eurot kuus, meie ei saa seda dotsentidelegi pakkuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6530953/mart-kalm-opetajatele-lubatakse-2000-eurot-kuus-meie-ei-saa-seda-dotsentidelegi-pakkuda/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6530953/mart-kalm-opetajatele-lubatakse-2000-eurot-kuus-meie-ei-saa-seda-dotsentidelegi-pakkuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6530820/pildid-roomsameelne-meghan-markle-demonstreeris-riigivisiidil-uut-kehakaunistust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Zmy6EYUQPmdtNK-SST5TGAvMuXw=/1370x700/smart/nginx/o/2019/02/24/11818514t1h7e88.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6530820/pildid-roomsameelne-meghan-markle-demonstreeris-riigivisiidil-uut-kehakaunistust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: rõõmsameelne Meghan Markle demonstreeris riigivisiidil uut kehakaunistust </span></a><a href="https://elu24.postimees.ee/6530820/pildid-roomsameelne-meghan-markle-demonstreeris-riigivisiidil-uut-kehakaunistust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6531036/suutuna-40-aastaks-vangistatud-ameeriklane-saab-21-miljonit-dollarit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/e2ilKTaYEJLfWSjtPk7F_UDDLtQ=/670x380/filters:focal(1594x940:2528x2391)/nginx/o/2019/02/25/11822454t1h8455.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6531036/suutuna-40-aastaks-vangistatud-ameeriklane-saab-21-miljonit-dollarit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Süütuna 40 aastaks vangistatud ameeriklane saab 21 miljonit dollarit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6531036/suutuna-40-aastaks-vangistatud-ameeriklane-saab-21-miljonit-dollarit/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6531036/suutuna-40-aastaks-vangistatud-ameeriklane-saab-21-miljonit-dollarit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6531224/koondamised-algavad-luminor-sulgeb-tanavu-eestis-kolm-pangakontorit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XrNr75LLIhAr7UyXR0LLztZqJ-U=/670x380/smart/nginx/o/2019/02/25/11823055t1h73e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6531224/koondamised-algavad-luminor-sulgeb-tanavu-eestis-kolm-pangakontorit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koondamised algavad: Luminor sulgeb tänavu Eestis kolm pangakontorit </span></a><a href="https://majandus24.postimees.ee/6531224/koondamised-algavad-luminor-sulgeb-tanavu-eestis-kolm-pangakontorit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6530734/esmaspaeval-voib-naha-laanemerel-kuni-neljameetriseid-laineid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zQqubkGI7cCdeSZvopxhU-zhD-o=/1370x700/smart/nginx/o/2019/02/24/11817688t1hf586.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>285</span></div></div><a href="https://ilmajaam.postimees.ee/6530734/esmaspaeval-voib-naha-laanemerel-kuni-neljameetriseid-laineid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmaspäeval võib näha Läänemerel kuni neljameetriseid laineid <span onclick="window.location = this.dataset.href; return false;" data-href="https://ilmajaam.postimees.ee/6530734/esmaspaeval-voib-naha-laanemerel-kuni-neljameetriseid-laineid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ilmajaam.postimees.ee/6530734/esmaspaeval-voib-naha-laanemerel-kuni-neljameetriseid-laineid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6531236/korobeiniku-flirdiportaali-rate-ee-kasutajate-eravestlused-voisid-lekkida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/imsjrjR2ejRX4wxNA30qimnJgz4=/670x380/smart/nginx/o/2018/11/14/11572693t1hf71f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://tehnika.postimees.ee/6531236/korobeiniku-flirdiportaali-rate-ee-kasutajate-eravestlused-voisid-lekkida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korobeiniku flirdiportaali rate.ee kasutajate eravestlused võisid lekkida </span></a><a href="https://tehnika.postimees.ee/6531236/korobeiniku-flirdiportaali-rate-ee-kasutajate-eravestlused-voisid-lekkida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/4419581/galerii-vaata-kui-kaunilt-on-loomariigis-esindatud-eesti-lipuvarvid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DjdYTsm7cqsD_1NKNx2yQg9Vj8s=/670x380/filters:focal(6x187:1193x677)/nginx/o/2018/02/23/7617745t1hf32c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>170</span></div></div><a href="https://ev101.postimees.ee/4419581/galerii-vaata-kui-kaunilt-on-loomariigis-esindatud-eesti-lipuvarvid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vaata kui kaunilt on loomariigis esindatud Eesti lipuvärvid <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/4419581/galerii-vaata-kui-kaunilt-on-loomariigis-esindatud-eesti-lipuvarvid/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://ev101.postimees.ee/4419581/galerii-vaata-kui-kaunilt-on-loomariigis-esindatud-eesti-lipuvarvid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6530384/mare-matas-minu-tanast-pidupaeva-varjutas-parnu-iseseisvuse-valjakul-nahtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sglrQkrhnWRrWvhxgBUk5nDnqZE=/1370x700/smart/nginx/o/2019/02/23/11814763t1hc6aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://parnu.postimees.ee/6530384/mare-matas-minu-tanast-pidupaeva-varjutas-parnu-iseseisvuse-valjakul-nahtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mare Mätas: Minu tänast pidupäeva varjutas Pärnu Iseseisvuse väljakul nähtu <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6530384/mare-matas-minu-tanast-pidupaeva-varjutas-parnu-iseseisvuse-valjakul-nahtu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://parnu.postimees.ee/6530384/mare-matas-minu-tanast-pidupaeva-varjutas-parnu-iseseisvuse-valjakul-nahtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6530395/uue-nadala-ilm-tootab-tulla-kevadine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yyxS8fhx-mLeIKJECkGqhV9B-ag=/670x380/smart/nginx/o/2011/03/29/547973t1h2a03.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>648</span></div></div><a href="https://jarvateataja.postimees.ee/6530395/uue-nadala-ilm-tootab-tulla-kevadine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uue nädala ilm tõotab tulla kevadine </span></a><a href="https://jarvateataja.postimees.ee/6530395/uue-nadala-ilm-tootab-tulla-kevadine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6530704/karge-galerii-tartu-talisuplejad-pidasid-pingviinide-paraadi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hgB29mmOm9_n34ZJNjZZ-vBJrLY=/670x380/smart/nginx/o/2019/02/24/11817618t1h88d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">45 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tartu.postimees.ee/6530704/karge-galerii-tartu-talisuplejad-pidasid-pingviinide-paraadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karge galerii: Tartu talisuplejad pidasid Pingviinide paraadi </span></a><a href="https://tartu.postimees.ee/6530704/karge-galerii-tartu-talisuplejad-pidasid-pingviinide-paraadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yik7q75ke1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pjzx9k65a2" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b22958bd8c411e3d0bab.js" async></script></body></html>